<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1059.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<link rel="icon" type="image/png" href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/favicon/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/favicon/favicon-16x16.png" sizes="16x16">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<script>
		WebFontConfig = {
			google: {
				families: ['Libre Baskerville:400,400i,700', 'Montserrat:400,700'],
			},
			timeout: 3000
		};

		(function() {
			var wf = document.createElement('script');
			wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
								'://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>

	
<script type="text/javascript">
	
		var turner_metadata = {
			section: ["sri-lanka", ''],
			template_type: "sri-lanka",
			content_type: 'adbp:none',
		}

	</script>

	<title>Sri Lanka &#8211; Explore Parts Unknown</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.cdn.turner.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Explore Parts Unknown &raquo; Feed" href="https://explorepartsunknown.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/explorepartsunknown.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/css/global.css?m=1508193458g' type='text/css' media='all' />
<script type='text/javascript' src='https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/js/head.min.js?m=1491340864g'></script>
<script type='text/javascript'>
			var _sf_async_config = _sf_async_config || {};

			_sf_async_config.uid = 37612;
			_sf_async_config.domain = 'explorepartsunknown.com';
			_sf_async_config.flickerControl = false;
			_sf_async_config.useCanonical = true;

			var _sf_startpt = (new Date()).getTime();
		
</script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://explorepartsunknown.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://explorepartsunknown.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://explorepartsunknown.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:title" content="Sri Lanka - Explore Parts Unknown" />
<meta property="og:url" content="https://explorepartsunknown.com/destination/sri-lanka/" />
<meta property="og:description" content="Eat, Drink, Know, Go: The world according to Anthony Bourdain" />
<meta property="og:site_name" content="Explore Parts Unknown" />
<meta property="og:image" content="https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/25219_019_0192_r-3.jpg?w=1200&#038;h=724&#038;quality=95&#038;strip=color&#038;ssl=1" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PartsUnknownCNN" />
</head>

<body class="archive tax-abpu_destination term-sri-lanka term-76 hfeed">

	<div class="wrap js-wrap">
		<header class="header is-default t-darkBackground js-header">
			<section class="header-toolbar js-header-toolbar">
				<div class="header-toolbar-background"></div>
				<a class="header-logo" href="https://explorepartsunknown.com" rel="home">
					<svg class="icon header-logo-image">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/parts-unknown.svg#logo"></use>
					</svg>
				</a>
				<div class="header-title">
									</div>
				<div class="header-actions">
					
<div class="presented  presented--ana">
	<div class="presented-item">
		<div class="presented-title">
			Presented by:		</div>
		<div class="presented-art">
			<span class="presented-link">
				<a class="presented-link-target" href="http://pubads.g.doubleclick.net/gampad/clk?id=4423345192&iu=/8663477/CNN/house/ANA_1x1_Click" target="_blank">
					ANA				</a>
				<img class="presented-logo" src="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/presented/ana-with-tagline.svg" alt="">
			</span>
		</div>
	</div>
	<div class="presented-analytics">
		<img src="https://beacon.krxd.net/event.gif?event_id=LhVnYDu-&event_type=default" alt="">

		<script>
			var xhttp = new XMLHttpRequest();
			xhttp.onreadystatechange = function() {
				if (this.readyState == 4 && this.status == 200) {
					var response = JSON.parse(this.responseText);
					if (response.testImpressionMacro != "") {
						fetch(response.testImpressionMacro, {
							method: 'get',
							mode: 'no-cors'
						}).then(function(response) {
							console.log('Fired imp pixel');
						}).catch(function(err) {
							console.log('Error firing imp pixel');
						});
					}
				}
			};
			xhttp.open("GET", "https://pubads.g.doubleclick.net/gampad/adx?iu=/8663477/CNN/house/ANA_Impression_Pixel&sz=1x1&t=&c=12345678", true);
			xhttp.send();
		</script>
	</div>
</div>

<div class="share header-share">
	<ul class="share-list">
		<li class="share-item">
			<a class="share-link share-link--facebook js-analytics-click"
				href="https://www.facebook.com/sharer.php?u=https://explorepartsunknown.com/destination/sri-lanka"
				data-analytics-interaction="social:share:facebook"
				target="_blank">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--twitter js-analytics-click"
				href="https://twitter.com/intent/tweet?url=https://explorepartsunknown.com/destination/sri-lanka"
				data-analytics-interaction="social:share:twitter"
				target="_blank">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--mail js-analytics-click"
				href="mailto:?subject=&body=https://explorepartsunknown.com/destination/sri-lanka"
				data-analytics-interaction="social:share:email">
				<svg class="icon icon-email">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#mail-filled"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
	</ul>
</div>
					<button class="header-button header-button--search js-toggle-search">
						<span class="header-button-shape">
							<svg class="icon header-button-icon header-button-icon--default">
								<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#search"></use>
							</svg>
							<svg class="icon header-button-icon header-button-icon--close">
								<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#close"></use>
							</svg>
						</span>
					</button>
					<button class="header-button header-button--nav js-toggle-nav">
						<span class="header-button-shape">
							<svg class="icon header-button-icon header-button-icon--default">
								<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#menu"></use>
							</svg>
							<svg class="icon header-button-icon header-button-icon--close">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#close"></use>
							</svg>
						</span>
					</button>
				</div>
			</section>

			
<section class="header-panel header-search js-search-panel">
	<div class="header-panel-content js-header-panel-content">
		<div class="constrain">
			
<div class="searchBar">
	<form class="searchBar-form" role="search" method="get" action="https://explorepartsunknown.com/">
		<svg class="icon searchBar-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#search"></use>
		</svg>

		<input
			class="searchBar-textfield js-searchBar-textfield--header"
			type="search"
			name="s"
			id="s"
			value=""
			placeholder="Search Parts Unknown&hellip;"
			autocomplete="off">

		<button class="arrowButton searchBar-button">
			<svg class="icon arrowButton-icon">
				<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#arrow-right"></use>
			</svg>
		</button>
	</form>
</div>
			<section class="header-search-section">
				<h4 class="header-search-section-title">Featured Categories</h4>
				<nav class="collectionsNav js-stagger-delay js-add-class-when-showing-search"
					data-stagger-selector=".js-stagger-delay-collectionsNav"
					data-stagger-property="animation"
					data-stagger-interval=".08448"
					data-stagger-direction="forwards">
					<div class="collectionsNav-scrollable js-hide-scrollbar">
						<div class="collectionsNav-scrollable-content js-hide-scrollbar-content">
							<ul class="collectionsNav-list">
								
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/the-perfect-day/">
												    <div class="collectionsNav-title">
												      The Perfect Day
												    </div>
												    <style>
												      .collectionsNav-background--1 {
												        background-image: url(https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/04/img_3804.jpeg?w=480&#038;h=192&#038;quality=95&#038;strip=color&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--1">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/photo-essays/">
												    <div class="collectionsNav-title">
												      Photo Essays
												    </div>
												    <style>
												      .collectionsNav-background--2 {
												        background-image: url(https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/cm_cabaret_045-landscape.jpeg?w=480&#038;h=192&#038;quality=95&#038;strip=color&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--2">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/edible-history/">
												    <div class="collectionsNav-title">
												      Edible History
												    </div>
												    <style>
												      .collectionsNav-background--3 {
												        background-image: url(https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/18-kesar-da-dhaba.jpg?w=480&#038;h=192&#038;quality=95&#038;strip=color&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--3">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/recipes/">
												    <div class="collectionsNav-title">
												      Recipes
												    </div>
												    <style>
												      .collectionsNav-background--4 {
												        background-image: url(https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/reyes-morales_crop.jpg?w=480&#038;h=192&#038;quality=95&#038;strip=color&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--4">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/crawls/">
												    <div class="collectionsNav-title">
												      Crawls
												    </div>
												    <style>
												      .collectionsNav-background--5 {
												        background-image: url(https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/04/chengdu-taste-2.jpeg?w=480&#038;h=192&#038;quality=95&#038;strip=color&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--5">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
																			</ul>
						</div>
					</div>
				</nav>
			</section>

						<section class="header-search-section">
				<h4 class="header-search-section-title">Bourdain&rsquo;s Picks</h4>
				<section class="posts">
					<nav
						class="posts-items posts-items--3col@tablet js-stagger-delay js-add-class-when-showing-search"
						data-stagger-selector=".js-stagger-delay-posts-card"
						data-stagger-property="animation"
						data-stagger-interval=".1408"
						data-stagger-direction="forwards">
						
<article
	class="posts-card posts-card--featured js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/lagos/nightlife-in-the-city-that-actually-never-sleeps/">
		<div class="posts-card-content">
			<p class="posts-card-location">Lagos</p><h3 class="posts-card-title">Nightlife in the city that *actually* <span class="u-nowrap@tablet">never sleeps</span></h3>		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--8793 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/highlife_memo041.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}

					</style>
		<div class="posts-card-art posts-card-art--8793"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--featured js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/the-prawn-war/">
		<div class="posts-card-content">
			<p class="posts-card-location">Sri Lanka</p><h3 class="posts-card-title">The Prawn War</h3>		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9289 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/dsc03982-1.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}

					</style>
		<div class="posts-card-art posts-card-art--9289"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--featured js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/ni-hao-colombo/">
		<div class="posts-card-content">
			<p class="posts-card-location">Sri Lanka</p><h3 class="posts-card-title">Ni Hao, Colombo</h3>		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9270 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/ni-9.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}

					</style>
		<div class="posts-card-art posts-card-art--9270"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>
					</nav>
				</section>
			</section>
		</div>
	</div>
</section>


<section class="header-panel header-nav js-nav-panel">
	<div class="header-panel-content js-header-panel-content">
		<div class="header-nav-menu js-add-class-when-showing-nav">
			<div class="header-nav-primary">
				<section class="header-nav-locations">
					<nav class="header-nav-regionNav">
						<ul
							class="header-nav-regionNav-list js-stagger-delay"
							data-stagger-selector=".js-stagger-delay-regionNav"
							data-stagger-property="animation"
							data-stagger-interval=".068"
							data-stagger-direction="forwards">
							
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Africa
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--4">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Asia Pacific
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--1">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Europe
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--4">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Middle East
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--1">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											North America
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--1">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											South America
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--2">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
															</ul>
					</nav>
					<nav class="header-nav-destinationNav js-destinationNav">
						
<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Africa		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/madagascar/">Madagascar</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/senegal/">Senegal</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/lagos/">Lagos</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Tangier</li><li class="header-nav-destinationNav-comingSoon-item">Libya</li><li class="header-nav-destinationNav-comingSoon-item">Congo</li><li class="header-nav-destinationNav-comingSoon-item">South Africa</li><li class="header-nav-destinationNav-comingSoon-item">Tanzania</li><li class="header-nav-destinationNav-comingSoon-item">Ethiopia</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Asia Pacific		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/hanoi/">Hanoi</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/korea/">Korea</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/manila/">Manila</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/punjab/">Punjab</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/laos/">Laos</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/antarctica/">Antarctica</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/thailand/">Thailand</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/borneo/">Borneo</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/okinawa/">Okinawa</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/singapore/">Singapore</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/sri-lanka/">Sri Lanka</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Japan</li><li class="header-nav-destinationNav-comingSoon-item">Myanmar</li><li class="header-nav-destinationNav-comingSoon-item">Tokyo</li><li class="header-nav-destinationNav-comingSoon-item">Thailand</li><li class="header-nav-destinationNav-comingSoon-item">Shanghai</li><li class="header-nav-destinationNav-comingSoon-item">Vietnam</li><li class="header-nav-destinationNav-comingSoon-item">Sichuan</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Europe		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/london/">London</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/rome/">Rome</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/greek-islands/">The Greek Islands</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/copenhagen/">Copenhagen</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/san-sebastian/">San Sebastián</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/porto/">Porto</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/cologne/">Cologne</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/marseille/">Marseille</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/french-alps/">The French Alps</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Spain</li><li class="header-nav-destinationNav-comingSoon-item">Sicily</li><li class="header-nav-destinationNav-comingSoon-item">Lyon</li><li class="header-nav-destinationNav-comingSoon-item">Russia</li><li class="header-nav-destinationNav-comingSoon-item">Scotland</li><li class="header-nav-destinationNav-comingSoon-item">Budapest</li><li class="header-nav-destinationNav-comingSoon-item">Tbilisi</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Middle East		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/istanbul/">Istanbul</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/oman/">Oman</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/beirut/">Beirut</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/iran/">Iran</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Jerusalem</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			North America		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/koreatown-la/">Koreatown, LA</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/las-vegas/">Las Vegas</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/montana/">Montana</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/new-jersey/">New Jersey</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/quebec/">Québec</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/los-angeles/">Los Angeles</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/queens/">Queens</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/hawaii/">Hawaii</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/the-bronx/">The Bronx</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/mississippi/">Mississippi</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/jamaica/">Jamaica</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/nashville/">Nashville</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/pittsburgh/">Pittsburgh</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">New Mexico</li><li class="header-nav-destinationNav-comingSoon-item">Detroit</li><li class="header-nav-destinationNav-comingSoon-item">Mexico City</li><li class="header-nav-destinationNav-comingSoon-item">Massachusetts</li><li class="header-nav-destinationNav-comingSoon-item">Miami</li><li class="header-nav-destinationNav-comingSoon-item">Cuba</li><li class="header-nav-destinationNav-comingSoon-item">Bay Area</li><li class="header-nav-destinationNav-comingSoon-item">Charleston</li><li class="header-nav-destinationNav-comingSoon-item">Chicago</li><li class="header-nav-destinationNav-comingSoon-item">Houston</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			South America		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/buenos-aires/">Buenos Aires</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/colombia/">Colombia</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/trinidad/">Trinidad</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Peru</li><li class="header-nav-destinationNav-comingSoon-item">Bahia</li><li class="header-nav-destinationNav-comingSoon-item">Paraguay</li><li class="header-nav-destinationNav-comingSoon-item">Minas Gerais</li>				</ul>
			</div>
			</div>
</section>
					</nav>
				</section>
				
<footer class="header-nav-info t-lightBackground header-nav-info--row">
	<div class="header-nav-info-content">
		
<div class="created">
	<h4 class="created-title">
		Created by:	</h4>
	<div class="created-items">
		<div class="created-item created-item--rk">
			<a class="created-link" href="http://roadsandkingdoms.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#roadsandkingdoms"></use>
				</svg>
			</a>
		</div>
		<div class="created-item created-item--cnn">
			<a class="created-link" href="http://cnn.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#cnn"></use>
				</svg>
			</a>
		</div>
	</div>
</div>
		<nav class="header-nav-social">
			<ul class="header-nav-social-list">
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--instagram js-analytics-click"
						href="https://www.instagram.com/PartsUnknownCNN/"
						data-analytics-interaction="social:official:instagram"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-instagram">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--facebook js-analytics-click"
						href="https://facebook.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:facebook"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-facebook">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--twitter js-analytics-click"
						href="https://twitter.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:twitter"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-twitter">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
			</ul>
		</nav>
	</div>
</footer>
			</div>
			
<nav class="categoryNav">
	<ul
		class="categoryNav-list js-stagger-delay js-add-class-when-showing-nav"
		data-stagger-selector=".js-stagger-delay-categoryNav"
		data-stagger-property="animation"
		data-stagger-interval=".0816"
		data-stagger-direction="forwards">
		
<li
	class="categoryNav-item categoryNav-item--eat js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/eat/">
		<h4 class="categoryNav-title">Eat</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">Binge like Bourdain</p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--drink js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/drink/">
		<h4 class="categoryNav-title">Drink</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">First one&#8217;s <span class="u-nowrap@tablet">on us</span></p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--know js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/know/">
		<h4 class="categoryNav-title">Know</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">You&#8217;ll want to <span class="u-nowrap@tablet">read this</span></p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--go js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/go/">
		<h4 class="categoryNav-title">Go</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">Travel intel</p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--watch js-stagger-delay-categoryNav "
	data-in-view-count="1"
	data-in-view-offset="75%">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/watch">
		<div class="categoryNav-content">
			<span class="button button--white categoryNav-button">
				<svg class="icon categoryNav-button-icon">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use>
				</svg>
				Watch			</span>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>
	</ul>
</nav>

<footer class="header-nav-info t-lightBackground header-nav-info--column">
	<div class="header-nav-info-content">
		
<div class="created">
	<h4 class="created-title">
		Created by:	</h4>
	<div class="created-items">
		<div class="created-item created-item--rk">
			<a class="created-link" href="http://roadsandkingdoms.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#roadsandkingdoms"></use>
				</svg>
			</a>
		</div>
		<div class="created-item created-item--cnn">
			<a class="created-link" href="http://cnn.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#cnn"></use>
				</svg>
			</a>
		</div>
	</div>
</div>
		<nav class="header-nav-social">
			<ul class="header-nav-social-list">
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--instagram js-analytics-click"
						href="https://www.instagram.com/PartsUnknownCNN/"
						data-analytics-interaction="social:official:instagram"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-instagram">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--facebook js-analytics-click"
						href="https://facebook.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:facebook"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-facebook">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--twitter js-analytics-click"
						href="https://twitter.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:twitter"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-twitter">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
			</ul>
		</nav>
	</div>
</footer>
		</div>
	</div>
</section>

			<div class="header-panelBackground"></div>
		</header>

<div class="destination">
			
			<style>
				.no-videoautoplay .hero--76 {
					background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/25219_019_0192_r-31.jpg?w=800&#038;h=1420&#038;quality=95&#038;strip=color&#038;ssl=1");
				}

				@media screen and (min-width: 768px) {
					.no-videoautoplay .hero--76 {
						background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/25219_019_0192_r-31.jpg?w=1536&#038;h=2726&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				}

				@media screen and (min-width: 1025px) {
					.no-videoautoplay .hero--76 {
						background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/25219_019_0192_r-3.jpg?w=2880&#038;h=1736&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				}
			</style>
			
<header
	class="hero hero--short hero--76 js-hero--76 t-darkBackground hero--alignCenter js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
		<div class="hero-content">
		<div class="constrain">
			<h1 class="hero-title  hero-title--xl">Sri Lanka 
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--3">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		</h1>		</div>
	</div>

				<script>
			(function() {
				var video = document.createElement('video'),
						sourcePortrait,
						sourceLandscape;

				video.setAttribute('class', 'hero-video js-responsive-video-source');
				video.setAttribute('autoplay', '');
				video.setAttribute('muted', '');
				video.setAttribute('loop', '');
				video.setAttribute('playsinline', '');

				video.setAttribute('data-source-portrait', "https:\/\/explorepartsunknown.com\/wp-content\/uploads\/2017\/10\/srilanka-portrait4.mp4");
				video.setAttribute('data-source-landscape', "https:\/\/explorepartsunknown.com\/wp-content\/uploads\/2017\/10\/srilanka-landscape4.mp4");

				if (window.innerWidth < 1024) {
					video.setAttribute('data-video-orientation', 'portrait');

					sourcePortrait = document.createElement('source');
					sourcePortrait.setAttribute('src', video.getAttribute('data-source-portrait'));
					sourcePortrait.setAttribute('type', 'video/mp4');
					video.appendChild(sourcePortrait);
				} else {
					video.setAttribute('data-video-orientation', 'landscape');

					sourceLandscape = document.createElement('source');
					sourceLandscape.setAttribute('src', video.getAttribute('data-source-landscape'));
					sourceLandscape.setAttribute('type', 'video/mp4');
					video.appendChild(sourceLandscape);
				}

				document.querySelector('.js-hero--76').appendChild(video);
			})();
		</script>
	
	<div class="hero-overlay" style=""></div><div class="hero-screen" style=""></div>
	<div class="hero-background hero-background--76"></div>
</header>

		<main class="main">
			<div class="cap main-cap">
				<div class="cap-image" style="background-position-x: 53px; "></div>
			</div>

			
<div class="constrain">
	<article class="post fieldNotes">
		<div class="post-meta fieldNotes-meta has-only-share">
			
<div class="share share--vertical">
	<ul class="share-list">
		<li class="share-item">
			<a class="share-link share-link--facebook js-analytics-click"
				href="https://www.facebook.com/sharer.php?u=https://explorepartsunknown.com/destination/sri-lanka"
				data-analytics-interaction="social:share:facebook"
				target="_blank">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--twitter js-analytics-click"
				href="https://twitter.com/intent/tweet?url=https://explorepartsunknown.com/destination/sri-lanka"
				data-analytics-interaction="social:share:twitter"
				target="_blank">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--mail js-analytics-click"
				href="mailto:?subject=&body=https://explorepartsunknown.com/destination/sri-lanka"
				data-analytics-interaction="social:share:email">
				<svg class="icon icon-email">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#mail-filled"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
	</ul>
</div>
		</div>
		<div class="post-content fieldNotes-content">
			<h2
				class="js-add-class-in-view"
				data-in-view-count="1"
				data-in-view-offset="75%">
				Bourdain&rsquo;s Field Notes
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--2">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
					</h2>
			<p>The first time I went to Sri Lanka, 10 years ago, nobody talked—not about the important things. Not about the elephant in the room; what was obvious everywhere you looked: roadblocks, armed soldiers, a machine gun emplacement at the hotel.</p>
<p>There was a war going on, a long, bloody, incredibly cruel ethnic war with unspeakable acts of violence and terror on both sides. But I saw only one side. My crew and I were restricted to the south, to the area controlled by the Sinhalese majority.</p>
							<p class="u-center">
					<a class="button" href="https://explorepartsunknown.com/sri-lanka/bourdains-field-note-sri-lanka/">
						Read More					</a>
				</p>
					</div>
	</article>
</div>


<div class="constrain constrain--padding@desktop">
	<section class="videos videos--modal t-darkBackground js-videos" data-videos-type="modal">
		<div class="cap cap--top">
			<div class="cap-image" style="background-position-x: 1379px; transform: scaleX(-1);"></div>
		</div>
		<header class="videos-header">
			<h2
				class="js-add-class-in-view"
				data-in-view-count="1"
				data-in-view-offset="75%">
				Videos from the Field
					<small class="videos-subheading">
						Want to watch full episodes?
						<br class="videos-subheading-break">
						<a class="videos-subheading-link" href="https://explorepartsunknown.com/tune-in">Tune In</a> for local broadcast info.
					</small>
					
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--3">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
					</h2>
		</header>
		<div class="videos-overlay js-videos-overlay"></div>
		<div class="videos-media js-videos-media">
			<div class="videos-media-content">
				<button class="videos-media-close js-videos-media-close">
					<svg class="icon videos-media-close-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#close"></use></svg>
				</button>
				<div class="videos-media-embed js-videos-media-embed"></div>
			</div>
		</div>
		<div class="videos-content">
			<div class="videos-scrollable">
				<div class="videos-scrollable-content">
					<ul class="videos-list js-videos-list">
						
<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=tv/2017/10/20/explore-parts-unknown-sri-lanka-sneak-peak.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--1-sneak-peek-bourdain-in-sri-lanka {
						background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/171020154923-explore-parts-unknown-sri-lanka-sneak-peak-00005701-super-tease-1.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				2:01			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--1-sneak-peek-bourdain-in-sri-lanka">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			Sneak peek! Bourdain in Sri Lanka		</h3>
	</a>
</li>

<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=tv/2017/10/24/explore-parts-unknown-sri-lanka-sidekick.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--2-processing-war-through-art {
						background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/171024132534-explore-parts-unknown-sri-lanka-sidekick-00015416-super-tease.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				1:59			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--2-processing-war-through-art">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			Processing war through art		</h3>
	</a>
</li>

<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=tv/2017/10/24/anthony-bourdain-parts-unknown-sri-lanka-clip-1.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--3-welcome-to-colombo {
						background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/171024152817-anthony-bourdain-parts-unknown-sri-lanka-clip-1-00003530-super-tease.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				1:06			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--3-welcome-to-colombo">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			Welcome to Colombo		</h3>
	</a>
</li>

<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=tv/2017/10/24/anthony-bourdain-parts-unknown-sri-lanka-clip-3.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--4-the-world-has-changed {
						background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/171024155629-anthony-bourdain-parts-unknown-sri-lanka-clip-3-00000000-super-tease.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				1:15			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--4-the-world-has-changed">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			The world has changed		</h3>
	</a>
</li>

<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=tv/2017/10/24/explore-parts-unknown-sri-lanka-food-montage.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--5-sri-lanka-food-montage {
						background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/171024130129-explore-parts-unknown-sri-lanka-food-montage-00000514-super-tease.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				1:07			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--5-sri-lanka-food-montage">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			Sri Lanka food montage		</h3>
	</a>
</li>

<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=tv/2017/10/24/explore-parts-unknown-sri-lanka-travel-minute.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--6-one-minute-in-sri-lanka {
						background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/171024131058-explore-parts-unknown-sri-lanka-travel-minute-00000901-super-tease.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				0:59			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--6-one-minute-in-sri-lanka">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			One minute in Sri Lanka		</h3>
	</a>
</li>

<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=tv/2017/10/24/anthony-bourdain-parts-unknown-sri-lanka-clip-2.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--7-sri-lankan-street-food {
						background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/171024155054-anthony-bourdain-parts-unknown-sri-lanka-clip-2-00003311-super-tease.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				1:22			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--7-sri-lankan-street-food">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			Sri Lankan street food		</h3>
	</a>
</li>

<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=tv/2017/10/24/anthony-bourdain-parts-unknown-sri-lanka-clip-4.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--8-i-wouldnt-say-everything-is-wonderful {
						background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/171024160428-anthony-bourdain-parts-unknown-sri-lanka-clip-4-00000000-super-tease.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				1:36			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--8-i-wouldnt-say-everything-is-wonderful">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			I wouldn&#8217;t say everything is wonderful		</h3>
	</a>
</li>

<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=tv/2017/10/24/anthony-bourdain-parts-unknown-sri-lanka-clip-5.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--9-everyone-is-looking-for-peace {
						background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/171024161627-anthony-bourdain-parts-unknown-sri-lanka-clip-5-00004109-super-tease.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				1:21			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--9-everyone-is-looking-for-peace">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			Everyone is looking for peace		</h3>
	</a>
</li>

<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=tv/2017/10/24/anthony-bourdain-parts-unknown-sri-lanka-clip-6.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--10-10-hours-to-jaffna {
						background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/171024162453-anthony-bourdain-parts-unknown-sri-lanka-clip-6-00000000-super-tease.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				1:32			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--10-10-hours-to-jaffna">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			10 hours to Jaffna		</h3>
	</a>
</li>
					</ul>
				</div>
			</div>
			<nav class="videos-pagination">
				<div class="videos-arrows">
					<button class="videos-arrows-button js-videos-arrows-previous">
						<svg class="icon videos-arrows-button-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#arrow-left"></use></svg>
					</button>
					<button class="videos-arrows-button js-videos-arrows-next">
						<svg class="icon videos-arrows-button-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#arrow-right"></use></svg>
					</button>
				</div>
				<div class="videos-dots js-videos-dots"></div>
			</nav>
		</div>
		<div class="cap cap--bottom">
			<div class="cap-image" style="background-position-x: 1465px; transform: scaleX(-1);"></div>
		</div>
	</section>
</div>


<section class="posts">
	<div class="constrain">
		<h2
			class="js-add-class-in-view"
			data-in-view-count="1"
			data-in-view-offset="75%">
			Featured Stories
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--3">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
				</h2>

		<nav
			class="posts-items posts-items--3col@tablet js-stagger-delay js-add-class-in-view"
			data-stagger-selector=".js-stagger-delay-posts-card"
			data-stagger-property="animation"
			data-stagger-interval=".1408"
			data-stagger-direction="forwards"
			data-in-view-count="1"
			data-in-view-offset="75%">
			
<article
	class="posts-card posts-card--default has-no-location js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/your-guide-to-sri-lankan-cuisine/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
						<h3 class="posts-card-title">Your guide to Sri Lankan cuisine</h3>
						<div class="posts-card-description"><p>Based on a bedrock of spices—masterfully blended in roasted and unroasted curry powders—Sri Lankan cuisine celebrates bold flavors.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9309 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/2017-10-25_typ109_033-e1508957479721.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--9309"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default has-no-location js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/know/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Know
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/the-prawn-war/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
						<h3 class="posts-card-title">The Prawn War</h3>
						<div class="posts-card-description"><p>In the island of Rameswaram, fishermen see themselves as victims of a border war. To Sri Lankans, they’re little better than thieves.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9289 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/dsc03982-1.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--9289"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default has-no-location js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/know/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Know
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/what-you-should-have-been-taught-about-sri-lanka/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
						<h3 class="posts-card-title">What you should have been taught about Sri Lanka</h3>
						<div class="posts-card-description"><p>Anyone who tries to summarize the civil war risks trolls, threats, whataboutery, and personal attacks—but here goes.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9322 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/gettyimages-186776392-e1508874773771.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--9322"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default has-no-location js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/history-baked-in-a-banana-leaf/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
						<h3 class="posts-card-title">History baked in a banana leaf</h3>
						<div class="posts-card-description"><p>Brought to Sri Lanka by Dutch Burghers, the lamprais now serves as a thread keeping the once vibrant community from being forgotten.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9258 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/dsc_0281.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--9258"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default has-no-location js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/a-love-letter-to-sri-lankan-hoppers/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
						<h3 class="posts-card-title">A love letter to Sri  Lankan hoppers</h3>
						<div class="posts-card-description"><p>I like my hoppers best in the morning, with an egg cracked into the pan at the right moment so it becomes one with the batter.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9254 {
				background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/appam_hoppers_from_kerala_india2.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--9254"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default has-no-location js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/ni-hao-colombo/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
						<h3 class="posts-card-title">Ni Hao, Colombo</h3>
						<div class="posts-card-description"><p>I had never imagined it would be here that I would experience a lesson in the sophisticated flavors of authentic Chinese cuisine.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9270 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/ni-9.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--9270"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default has-no-location js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/recipe-beef-smore/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
						<h3 class="posts-card-title">Recipe: Beef Smore</h3>
						<div class="posts-card-description"><p>This dish of Dutch origin is a real treat in Sri Lanka.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9281 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/beef-smore-image.png?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--9281"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default has-no-location js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/eat-like-bourdain-5/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
						<h3 class="posts-card-title">Eat like Bourdain</h3>
						<div class="posts-card-description"><p>Chicken curry, beetroot, and seafood galore.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9410 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/25219_019_3085_r.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--9410"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default has-no-location js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/drink/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Drink
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/on-learning-to-love-arrack/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
						<h3 class="posts-card-title">On learning to love arrack</h3>
						<div class="posts-card-description"><p>Sri Lanka’s signature spirit is strong and dark; it’s a little sweet, but with a stronger, burning kick and a mysterious bouquet.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9334 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/gettyimages-467324654-e1508946996974.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--9334"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default has-no-location js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/know/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Know
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/bourdain-off-the-cuff-sri-lanka/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
						<h3 class="posts-card-title">Bourdain, off the cuff: Sri Lanka</h3>
						<div class="posts-card-description"><p>“With the war over, Sri Lankans can now travel freely across their country, all the way north, to Jaffna.”</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9315 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/09/25219_010_0150_r-e1506540310520.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--9315"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default has-no-location js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/recipe-mango-chutney/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
						<h3 class="posts-card-title">Recipes: Mango Chutney &#038; Tomato and Lemon Chutney</h3>
						<div class="posts-card-description"><p>Kusuma Cooray&#8217;s family recipe is piquant, sweet, and spicy—all the flavors well balanced.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9317 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/cooray-chutneys_p201-1.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--9317"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default has-no-location js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/know/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Know
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/need-to-know-sri-lanka/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
						<h3 class="posts-card-title">Need to know: Sri Lanka</h3>
						<div class="posts-card-description"><p>Your reading list, travel tips, and insider intel.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9244 {
				background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/25219_019_0192_r.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--9244"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--featured posts-card--featured--hero js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/the-perfect-day-in-colombo/">
		<div class="posts-card-content">
			
							<div class="posts-card-category">
								<h4 class="taxonomyHeading">
									<span class="taxonomyHeading-badge">
										Go
									</span>
								</h4>
							</div>
							
					<div class="posts-card-description">Despite its diminutive size, Sri Lanka's capital is several cities contained <span class="u-nowrap@tablet">in one.</span></div>
					<h3 class="posts-card-title">The Perfect Day <span class="u-nowrap@tablet">in Colombo</span> 
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--2">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		</h3>
							</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9318 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/dscf8579-e1509030155783.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}

							@media screen and (min-width: 768px) {
					.posts-card--featured--hero .posts-card-art--9318 {
						background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/dscf8579-e1509030155783.jpg?w=1416&#038;h=510&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				}

				@media screen and (min-width: 1025px) {
					.posts-card--featured--hero .posts-card-art--9318 {
						background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/dscf8579-e1509030155783.jpg?w=2560&#038;h=922&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				}
					</style>
		<div class="posts-card-art posts-card-art--9318"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>
		</nav>
	</div>
</section>

			<style>
				.destination-facts-background {
					background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/sri-lanka-header.png?w=2880&#038;h=1736&#038;quality=95&#038;strip=color&#038;ssl=1");
				}
			</style>
			
<section class="destination-facts">
	<header class="destination-facts-header">
		<div class="constrain">
			<h2
				class="destination-facts-title js-add-class-in-view"
				data-in-view-count="1"
				data-in-view-offset="75%">
				Travel like Bourdain
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--2">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
					</h2>
							<div class="post-content">
					<blockquote>
						<p>“Ask anyone in Sri Lanka where to find the best food and they’ll say nobody cooks as well as “aunty.” And it’s true—trust me. Often possessing the strength of 10 men, Sri Lankan aunties are a force to be reckoned with.”</p>
					</blockquote>
				</div>
					</div>
		<div class="destination-facts-background"></div>
	</header>
	<div class="constrain">
		<article class="post-content">
			<div class="destination-facts-grid">
				
									<div class="destination-facts-item">
						<h3 class="destination-facts-item-title">
							<figure class="destination-facts-item-art">
								<svg class="icon destination-facts-item-icon destination-facts-item-icon--know">
									<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#know"></use>
								</svg>
							</figure>
							<span>Know Before You Go</span>
						</h3>
						<div class="destination-facts-item-content">
							<p>Don’t order from the Western menu. Glass-fronted stalls (kades) serve breakfast, snacks, and lunch, but there isn’t a big restaurant culture outside the larger cities. Guesthouse and hotel menus often offer a strange mix of local, pan-Asian, and Western staples, with menus that can include both croque-monsieur and Chinese fried rice. The Sri Lankan menu will be far superior in freshness and in execution. In Colombo try the food court at Salaka Senkada for basic, cheap, and good buffet-style Sri Lankan food.</p>
						</div>
					</div>
				
															<div class="destination-facts-item">
							<h3 class="destination-facts-item-title">
								<figure class="destination-facts-item-art">
									<svg class="icon destination-facts-item-icon destination-facts-item-icon--sidekicks">
										<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#sidekicks"></use>
									</svg>
								</figure>
								<span>Sidekicks</span>
							</h3>
							<div class="destination-facts-item-content">
								<ul class="post-linkList">
									
<li class="post-linkList-item">
	<a class="post-linkList-link" href="http://www.slpi.lk" target="_blank" rel="nofollow">
		<div class="post-linkList-content">
							<h4 class="post-linkList-title">
					Kumar Lopez				</h4>
			
							<p class="post-linkList-description">
					CEO of Sri Lanka Press Institute				</p>
			
					</div>
		<div class="post-linkList-background">
			<div class="post-linkList-background-shadow"></div>
		</div>
	</a>
</li>


<li class="post-linkList-item">
	<a class="post-linkList-link" href="http://www.ministryofcrab.com" target="_blank" rel="nofollow">
		<div class="post-linkList-content">
							<h4 class="post-linkList-title">
					Dharshan Munidasa				</h4>
			
							<p class="post-linkList-description">
					Sri Lankan television personality and the chef behind popular restaurants like Ministry of Crab				</p>
			
					</div>
		<div class="post-linkList-background">
			<div class="post-linkList-background-shadow"></div>
		</div>
	</a>
</li>


<li class="post-linkList-item">
	<a class="post-linkList-link" href="http://mindadventurestheatre.com/company/" target="_blank" rel="nofollow">
		<div class="post-linkList-content">
							<h4 class="post-linkList-title">
					Tracy Holsinger				</h4>
			
							<p class="post-linkList-description">
					Founding artistic director of the Mind Adventures Theatre Company				</p>
			
					</div>
		<div class="post-linkList-background">
			<div class="post-linkList-background-shadow"></div>
		</div>
	</a>
</li>

								</ul>
							</div>
						</div>
									
																</div>
		</article>

		
				<p class="u-center">
					<a class="button" href="https://explorepartsunknown.com/sri-lanka/eat-like-bourdain-5/">
						Read More
					</a>
				</p>
					</div>
</section>

			<style>
				.hero--9287 {
					background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/spicy-fish-stew-image.png?w=800&#038;h=1420&#038;quality=95&#038;strip=color&#038;ssl=1");
				}

				@media screen and (min-width: 768px) {
					.hero--9287 {
						background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/spicy-fish-stew-image.png?w=1536&#038;h=2726&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				}

				@media screen and (min-width: 1025px) {
					.hero--9287 {
						background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/spicy-fish-stew-image.png?w=2880&#038;h=1736&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				}
			</style>
			
<header
	class="hero hero--default hero--9287 js-hero--9287 t-darkBackground hero--alignLeft js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
			<div class="cap cap--top">
			<div class="cap-image" style="background-position-x: 100px; ""></div>
		</div>
		<div class="hero-content">
		<div class="constrain">
			<a class="hero-linkBlock" href="https://explorepartsunknown.com/sri-lanka/recipe-spicy-fish-stew/"><p class="hero-description">A popular Sri Lankan dish made with Spanish mackerel.</p><h1 class="hero-title has-contentBelow  hero-title--large">Recipe: Spicy <span class="u-nowrap@tablet">Fish Stew</span> 
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--4">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		</h1></a>
					<div class="hero-action">
						<a class="button button--white" href="https://explorepartsunknown.com/sri-lanka/recipe-spicy-fish-stew/">Read</a>
					</div>
							</div>
	</div>

		
	<div class="hero-screen" style=""></div>
	<div class="hero-background hero-background--9287"></div>
</header>
		</main>

	</div>


<section class="posts t-darkBackground">
	<div class="constrain">
		<h2
			class="js-add-class-in-view"
			data-in-view-count="1"
			data-in-view-offset="75%">
			More Stories			
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--2">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
				</h2>

		<nav
			class="posts-items posts-items--3col@tablet js-stagger-delay js-add-class-in-view"
			data-stagger-selector=".js-stagger-delay-posts-card"
			data-stagger-property="animation"
			data-stagger-interval=".1408"
			data-stagger-direction="forwards"
			data-in-view-count="1"
			data-in-view-offset="75%">
			
<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/know/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Know
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/french-alps/a-day-in-the-life-of-a-ski-patrolman/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">The French Alps</p>			<h3 class="posts-card-title">A day in the life of a ski patrolman</h3>
						<div class="posts-card-description"><p>Every day is a bluebird day on the slopes.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--8383 {
				background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/20170226_163636.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--8383"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/french-alps/everything-you-need-to-know-about-french-cheese/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">The French Alps</p>			<h3 class="posts-card-title">Everything you need to know about French cheese</h3>
						<div class="posts-card-description"><p>Fondue savoyarde, tourton, and vercouline await you.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--8390 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/gettyimages-167074591.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--8390"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/a-love-letter-to-sri-lankan-hoppers/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Sri Lanka</p>			<h3 class="posts-card-title">A love letter to Sri  Lankan hoppers</h3>
						<div class="posts-card-description"><p>I like my hoppers best in the morning, with an egg cracked into the pan at the right moment so it becomes one with the batter.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9254 {
				background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/appam_hoppers_from_kerala_india2.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--9254"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/know/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Know
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/lagos/bourdains-field-notes-lagos/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Lagos</p>			<h3 class="posts-card-title">Bourdain&#8217;s field notes: Lagos</h3>
						<div class="posts-card-description"><p>On optimism, music, and 16-millimeter film.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--8909 {
				background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/25219_027_0046_r.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--8909"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/drink/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Drink
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/sri-lanka/on-learning-to-love-arrack/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Sri Lanka</p>			<h3 class="posts-card-title">On learning to love arrack</h3>
						<div class="posts-card-description"><p>Sri Lanka’s signature spirit is strong and dark; it’s a little sweet, but with a stronger, burning kick and a mysterious bouquet.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--9334 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/gettyimages-467324654-e1508946996974.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--9334"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/lagos/your-guide-to-nigerian-cuisine/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Lagos</p>			<h3 class="posts-card-title">Your guide to Nigerian cuisine</h3>
						<div class="posts-card-description"><p>When I moved away I missed the aromatic and the pungent, the dishes full of umami and smoke, the complex spicy, bitter, and sour flavors.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--8743 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/10/peppersoup-spices-e1507738328530.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--8743"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>
		</nav>
	</div>
</section>

			<footer class="footer">
				<div class="constrain footer-content">
					<nav class="footer-nav">
						<ul class="footer-nav-list">
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/eat">
									Eat								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/drink">
									Drink								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/know">
									Know								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/go">
									Go								</a>
							</li>
						</ul>

						<ul class="footer-nav-list">
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/about">
									About								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/watch">
									Watch								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/tune-in">
									Tune In								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="http://roadsandkingdoms.com">
									Roads &amp; Kingdoms								</a>
							</li>
						</ul>

						
<nav class="footer-social t-lightBackground">
	<ul class="footer-social-list">
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://www.instagram.com/PartsUnknownCNN/"
				data-analytics-interaction="social:official:instagram"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-instagram">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://facebook.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:facebook"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://twitter.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:twitter"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
	</ul>
</nav>
					</nav>

					<section class="footer-newsletter">
						<h2 class="footer-newsletter-title">
							Stay in the know 							<br class="u-hide@desktop">
							with Parts Unknown						</h2>
						<div class="js-mailchimp-form-container">
							<form
								class="newsletter-form"
								method="post"
								data-js-action="https://cnn.us11.list-manage.com/subscribe/post-json?u=47c9040f6ff957a59bd88396e&id=6d6231d27b&c=?"
								action="//cnn.us11.list-manage.com/subscribe/post?u=47c9040f6ff957a59bd88396e&amp;id=6d6231d27b">
								<svg class="icon newsletter-form-icon">
									<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#mail-outline"></use>
								</svg>
								<p class="newsletter-form-success-message">
									Thanks! Please check your email to confirm your&nbsp;subscription.								</p>
								<input type="email" name="EMAIL" class="newsletter-form-textfield js-input-email" placeholder="Enter your email&hellip;">
								<button class="arrowButton newsletter-form-button">
									<svg class="icon arrowButton-icon">
										<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#arrow-right"></use>
									</svg>
								</button>
							</form>
							<p class="newsletter-form-error-message js-error-message"></p>
						</div>
					</section>
				</div>

				<section class="footer-secondary t-darkBackground">
					<div class="constrain">
						<div class="footer-secondary-content">
							<div class="footer-secondary-credits">
								
<div class="created">
	<h4 class="created-title">
		Created by:	</h4>
	<div class="created-items">
		<div class="created-item created-item--rk">
			<a class="created-link" href="http://roadsandkingdoms.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#roadsandkingdoms"></use>
				</svg>
			</a>
		</div>
		<div class="created-item created-item--cnn">
			<a class="created-link" href="http://cnn.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#cnn"></use>
				</svg>
			</a>
		</div>
	</div>
</div>
							</div>
							<div class="footer-secondary-required">
								&copy;2017 Cable News Network. All Rights Reserved.
								<div class="footer-secondary-required-links">
									<a class="footer-secondary-required-link" href="https://explorepartsunknown.com/terms-of-use/">
										Terms of Use									</a>
									<a class="footer-secondary-required-link" href="https://explorepartsunknown.com/privacy-policy/">
										Privacy Policy									</a>
									<a class="footer-secondary-required-link js-adchoices" href="#">
										Ad Choices									</a>
								</div>

								<div class="powered-by">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=explorepartsunknown.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>							</div>

							
<nav class="footer-social t-darkBackground">
	<ul class="footer-social-list">
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://www.instagram.com/PartsUnknownCNN/"
				data-analytics-interaction="social:official:instagram"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-instagram">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://facebook.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:facebook"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://twitter.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:twitter"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
	</ul>
</nav>
						</div>
					</div>
				</section>

														<script type='text/javascript'>
						var _sf_async_config = _sf_async_config || {};
						_sf_async_config.sections = 'EPU';
						_sf_async_config.authors = "";

						(function() {
							function loadChartbeat() {
								window._sf_endpt = (new Date()).getTime();
								var e = document.createElement('script');
								e.setAttribute('language', 'javascript');
								e.setAttribute('type', 'text/javascript');
								e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
								document.body.appendChild(e);
							}
							var oldonload = window.onload;
							window.onload = (typeof window.onload != 'function') ?
							loadChartbeat : function() {
								oldonload();
								loadChartbeat();
							};
						})();
					</script>
							</footer>
		</div><!--/wrap-->

		
<div class="sosumi js-legalNotification">
	<div class="constrain">
		<div class="sosumi-main">
			<div class="sosumi-content">
				By continuing to use this site you agree to the <a href="https://explorepartsunknown.com/terms-of-use/">Terms of Use</a> and <span class="u-nowrap"> <a href="https://explorepartsunknown.com/privacy-policy/">Privacy Policy</a></span>			</div>

			<button class="button js-legalNotification-close">
				Okay			</button>
		</div>
	</div>
</div>

		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201743'></script>
<script type='text/javascript' src='https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/js/compiled.min.js?m=1509129267g'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyB9JuxcJhkqn4FDgue9ma68azo7YhNttCE&#038;callback=initMaps&#038;ver=4.8.2'></script>
<script type='text/javascript' src='//s.cdn.turner.com/ads/adfuel/ais/cnn-ais.js?ver=4.8.2'></script>
<script type='text/javascript' src='//s.cdn.turner.com/ads/adfuel/adfuel-1.1.0.js?ver=4.8.2'></script>
<script type='text/javascript' src='//s.cdn.turner.com/analytics/epu/jsmd.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
try { var jsmd = _jsmd.init(); jsmd.send(); } catch (err) {}
</script>
<script type='text/javascript' src='https://explorepartsunknown.com/wp-includes/js/wp-embed.min.js?m=1505859956g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201743.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.4',blog:'124218460',post:'0',tz:'-4',srv:'explorepartsunknown.com'} ]);
	_stq.push([ 'clickTrackerInit', '124218460', '0' ]);
</script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"949ceaf672","applicationID":"32126095","transactionName":"MQZWYhAFXhdYAUBfWwhMdVUWDV8KFhZVTlsIDFlPTwVSFEw9UFNHEgpaVxYNXwo=","queueTime":0,"applicationTime":138,"atts":"HUFBFFgfTUgbAxYMTxse","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
