<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1044.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<link rel="icon" type="image/png" href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/favicon/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/favicon/favicon-16x16.png" sizes="16x16">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<script>
		WebFontConfig = {
			google: {
				families: ['Libre Baskerville:400,400i,700', 'Montserrat:400,700'],
			},
			timeout: 3000
		};

		(function() {
			var wf = document.createElement('script');
			wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
								'://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>

	
<script type="text/javascript">
	
		var turner_metadata = {
			section: ['', ''],
			template_type: 'adbp:content',
			content_type: 'adbp:article read',
			publish_date: "2017\/08\/14",
					}

	</script>

	<title>The best of the Trinidad episode &#8211; Explore Parts Unknown</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.cdn.turner.com' />
<link rel='dns-prefetch' href='//pixel.adsafeprotected.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Explore Parts Unknown &raquo; Feed" href="https://explorepartsunknown.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/explorepartsunknown.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://explorepartsunknown.com/_static/??/wp-content/mu-plugins/jetpack/modules/simple-payments/simple-payments.css,/wp-content/themes/abpu/assets/dist/css/global.css?m=1502658248' type='text/css' media='all' />
<script type='text/javascript' src='https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/js/head.min.js?m=1491340864g'></script>
<script type='text/javascript'>
			var _sf_async_config = _sf_async_config || {};

			_sf_async_config.uid = 37612;
			_sf_async_config.domain = 'cnn.com';
			_sf_async_config.flickerControl = false;
			_sf_async_config.useCanonical = true;

			var _sf_startpt = (new Date()).getTime();
		
</script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=4.8.1'></script>
<link rel='https://api.w.org/' href='https://explorepartsunknown.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://explorepartsunknown.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://explorepartsunknown.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.1" />
<link rel="canonical" href="https://explorepartsunknown.com/play/best-of-trinidad/" />
<link rel="alternate" type="application/json+oembed" href="https://explorepartsunknown.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexplorepartsunknown.com%2Fplay%2Fbest-of-trinidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://explorepartsunknown.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexplorepartsunknown.com%2Fplay%2Fbest-of-trinidad%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The best of the Trinidad episode" />
<meta property="og:url" content="https://explorepartsunknown.com/play/best-of-trinidad/" />
<meta property="og:description" content="Visit the post for more." />
<meta property="article:published_time" content="2017-08-14T21:30:02+00:00" />
<meta property="article:modified_time" content="2017-08-14T21:31:06+00:00" />
<meta property="og:site_name" content="Explore Parts Unknown" />
<meta property="og:image" content="https://explorepartsunknown.com/wp-content/uploads/2017/06/25219_011_3561_r.jpg?quality=95&amp;strip=info" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="413" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PartsUnknownCNN" />
<meta name="twitter:image" content="https://explorepartsunknown.com/wp-content/uploads/2017/06/25219_011_3561_r.jpg?quality=95&#038;strip=info&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Visit the post for more." />
</head>

<body class="abpu_compilation-template-default single single-abpu_compilation postid-6620">

	<div class="wrap js-wrap">
		<header class="header is-default t-darkBackground js-header">
			<section class="header-toolbar js-header-toolbar">
				<div class="header-toolbar-background"></div>
				<a class="header-logo" href="https://explorepartsunknown.com" rel="home">
					<svg class="icon header-logo-image">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/parts-unknown.svg#logo"></use>
					</svg>
				</a>
				<div class="header-title">
									</div>
				<div class="header-actions">
					
<div class="presented  presented--amex">
	<div class="presented-item">
		<div class="presented-title">
			Presented by:		</div>
		<div class="presented-art">
			<div class="presented-link">
				<img class="presented-logo" src="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/amex.svg" alt="">
			</div>
		</div>
	</div>
</div>


<div class="share header-share">
	<ul class="share-list">
		<li class="share-item">
			<a class="share-link share-link--facebook js-analytics-click"
				href="https://explorepartsunknown.com/play/best-of-trinidad/?share=facebook"
				data-analytics-interaction="social:share:facebook"
				target="_blank">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--twitter js-analytics-click"
				href="https://explorepartsunknown.com/play/best-of-trinidad/?share=twitter"
				data-analytics-interaction="social:share:twitter"
				target="_blank">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--mail js-analytics-click"
				href="mailto:?subject=The%20best%20of%20the%20Trinidad%20episode&body=https://explorepartsunknown.com/play/best-of-trinidad/"
				data-analytics-interaction="social:share:email">
				<svg class="icon icon-email">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#mail-filled"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
	</ul>
</div>
					<button class="header-button header-button--search js-toggle-search">
						<span class="header-button-shape">
							<svg class="icon header-button-icon header-button-icon--default">
								<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#search"></use>
							</svg>
							<svg class="icon header-button-icon header-button-icon--close">
								<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#close"></use>
							</svg>
						</span>
					</button>
					<button class="header-button header-button--nav js-toggle-nav">
						<span class="header-button-shape">
							<svg class="icon header-button-icon header-button-icon--default">
								<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#menu"></use>
							</svg>
							<svg class="icon header-button-icon header-button-icon--close">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#close"></use>
							</svg>
						</span>
					</button>
				</div>
			</section>

			
<section class="header-panel header-search js-search-panel">
	<div class="header-panel-content js-header-panel-content">
		<div class="constrain">
			
<div class="searchBar">
	<form class="searchBar-form" role="search" method="get" action="https://explorepartsunknown.com/">
		<svg class="icon searchBar-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#search"></use>
		</svg>

		<input
			class="searchBar-textfield js-searchBar-textfield--header"
			type="search"
			name="s"
			id="s"
			value=""
			placeholder="Search Parts Unknown&hellip;"
			autocomplete="off">

		<button class="arrowButton searchBar-button">
			<svg class="icon arrowButton-icon">
				<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#arrow-right"></use>
			</svg>
		</button>
	</form>
</div>
			<section class="header-search-section">
				<h4 class="header-search-section-title">Featured Categories</h4>
				<nav class="collectionsNav js-stagger-delay js-add-class-when-showing-search"
					data-stagger-selector=".js-stagger-delay-collectionsNav"
					data-stagger-property="animation"
					data-stagger-interval=".08448"
					data-stagger-direction="forwards">
					<div class="collectionsNav-scrollable js-hide-scrollbar">
						<div class="collectionsNav-scrollable-content js-hide-scrollbar-content">
							<ul class="collectionsNav-list">
								
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/the-perfect-day/">
												    <div class="collectionsNav-title">
												      The Perfect Day
												    </div>
												    <style>
												      .collectionsNav-background--1 {
												        background-image: url(https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/04/img_3804.jpeg?w=480&#038;h=192&#038;quality=95&#038;strip=info&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--1">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/photo-essays/">
												    <div class="collectionsNav-title">
												      Photo Essays
												    </div>
												    <style>
												      .collectionsNav-background--2 {
												        background-image: url(https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/cm_cabaret_045-landscape.jpeg?w=480&#038;h=192&#038;quality=95&#038;strip=info&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--2">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/edible-history/">
												    <div class="collectionsNav-title">
												      Edible History
												    </div>
												    <style>
												      .collectionsNav-background--3 {
												        background-image: url(https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/18-kesar-da-dhaba.jpg?w=480&#038;h=192&#038;quality=95&#038;strip=info&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--3">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/recipes/">
												    <div class="collectionsNav-title">
												      Recipes
												    </div>
												    <style>
												      .collectionsNav-background--4 {
												        background-image: url(https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/reyes-morales_crop.jpg?w=480&#038;h=192&#038;quality=95&#038;strip=info&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--4">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/crawls/">
												    <div class="collectionsNav-title">
												      Crawls
												    </div>
												    <style>
												      .collectionsNav-background--5 {
												        background-image: url(https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/04/chengdu-taste-2.jpeg?w=480&#038;h=192&#038;quality=95&#038;strip=info&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--5">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
																			</ul>
						</div>
					</div>
				</nav>
			</section>

						<section class="header-search-section">
				<h4 class="header-search-section-title">Bourdain&rsquo;s Picks</h4>
				<section class="posts">
					<nav
						class="posts-items posts-items--3col@tablet js-stagger-delay js-add-class-when-showing-search"
						data-stagger-selector=".js-stagger-delay-posts-card"
						data-stagger-property="animation"
						data-stagger-interval=".1408"
						data-stagger-direction="forwards">
						
<article
	class="posts-card posts-card--featured js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/borneo/your-guide-to-malaysian-cuisine/">
		<div class="posts-card-content">
			<p class="posts-card-location">Borneo</p><h3 class="posts-card-title">Your guide to Malaysian cuisine</h3>		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--6253 {
				background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/07/yong-tau-foo-02.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=info&#038;ssl=1");
			}

					</style>
		<div class="posts-card-art posts-card-art--6253"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--featured js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/porto/children-of-the-douro/">
		<div class="posts-card-content">
			<p class="posts-card-location">Porto</p><h3 class="posts-card-title">Children of <span class="u-nowrap@tablet">the Douro</span></h3>		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--5529 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/06/mg_4341.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=info&#038;ssl=1");
			}

					</style>
		<div class="posts-card-art posts-card-art--5529"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--featured js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/borneo/the-perfect-day-in-kuching/">
		<div class="posts-card-content">
			<p class="posts-card-location">Borneo</p><h3 class="posts-card-title">The Perfect Day <span class="u-nowrap@tablet">in Kuching</span></h3>		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--6123 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/07/mg_3552ed_top-spot-e1500996782923.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=info&#038;ssl=1");
			}

					</style>
		<div class="posts-card-art posts-card-art--6123"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>
					</nav>
				</section>
			</section>
		</div>
	</div>
</section>


<section class="header-panel header-nav js-nav-panel">
	<div class="header-panel-content js-header-panel-content">
		<div class="header-nav-menu js-add-class-when-showing-nav">
			<div class="header-nav-primary">
				<section class="header-nav-locations">
					<nav class="header-nav-regionNav">
						<ul
							class="header-nav-regionNav-list js-stagger-delay"
							data-stagger-selector=".js-stagger-delay-regionNav"
							data-stagger-property="animation"
							data-stagger-interval=".068"
							data-stagger-direction="forwards">
							
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Africa
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--3">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Asia Pacific
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--3">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Europe
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--2">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Middle East
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--1">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											North America
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--2">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											South America
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--1">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
															</ul>
					</nav>
					<nav class="header-nav-destinationNav js-destinationNav">
						
<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Africa		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/madagascar/">Madagascar</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/senegal/">Senegal</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Tangier</li><li class="header-nav-destinationNav-comingSoon-item">Libya</li><li class="header-nav-destinationNav-comingSoon-item">Congo</li><li class="header-nav-destinationNav-comingSoon-item">South Africa</li><li class="header-nav-destinationNav-comingSoon-item">Tanzania</li><li class="header-nav-destinationNav-comingSoon-item">Ethiopia</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Asia Pacific		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/hanoi/">Hanoi</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/korea/">Korea</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/manila/">Manila</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/punjab/">Punjab</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/laos/">Laos</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/antarctica/">Antarctica</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/thailand/">Thailand</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/borneo/">Borneo</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Japan</li><li class="header-nav-destinationNav-comingSoon-item">Myanmar</li><li class="header-nav-destinationNav-comingSoon-item">Tokyo</li><li class="header-nav-destinationNav-comingSoon-item">Thailand</li><li class="header-nav-destinationNav-comingSoon-item">Shanghai</li><li class="header-nav-destinationNav-comingSoon-item">Vietnam</li><li class="header-nav-destinationNav-comingSoon-item">Okinawa</li><li class="header-nav-destinationNav-comingSoon-item">Sichuan</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Europe		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/london/">London</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/rome/">Rome</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/greek-islands/">The Greek Islands</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/copenhagen/">Copenhagen</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/san-sebastian/">San Sebastián</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/porto/">Porto</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/cologne/">Cologne</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Spain</li><li class="header-nav-destinationNav-comingSoon-item">Sicily</li><li class="header-nav-destinationNav-comingSoon-item">Lyon</li><li class="header-nav-destinationNav-comingSoon-item">Russia</li><li class="header-nav-destinationNav-comingSoon-item">Scotland</li><li class="header-nav-destinationNav-comingSoon-item">Budapest</li><li class="header-nav-destinationNav-comingSoon-item">Marseille</li><li class="header-nav-destinationNav-comingSoon-item">Tbilisi</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Middle East		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/istanbul/">Istanbul</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/oman/">Oman</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/beirut/">Beirut</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Jerusalem</li><li class="header-nav-destinationNav-comingSoon-item">Iran</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			North America		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/koreatown-la/">Koreatown, LA</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/las-vegas/">Las Vegas</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/montana/">Montana</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/new-jersey/">New Jersey</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/quebec/">Québec</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/los-angeles/">Los Angeles</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/queens/">Queens</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/hawaii/">Hawaii</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/the-bronx/">The Bronx</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/mississippi/">Mississippi</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/jamaica/">Jamaica</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">New Mexico</li><li class="header-nav-destinationNav-comingSoon-item">Detroit</li><li class="header-nav-destinationNav-comingSoon-item">Mexico City</li><li class="header-nav-destinationNav-comingSoon-item">Massachusetts</li><li class="header-nav-destinationNav-comingSoon-item">Miami</li><li class="header-nav-destinationNav-comingSoon-item">Cuba</li><li class="header-nav-destinationNav-comingSoon-item">Bay Area</li><li class="header-nav-destinationNav-comingSoon-item">Charleston</li><li class="header-nav-destinationNav-comingSoon-item">Chicago</li><li class="header-nav-destinationNav-comingSoon-item">Nashville</li><li class="header-nav-destinationNav-comingSoon-item">Houston</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			South America		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/buenos-aires/">Buenos Aires</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/colombia/">Colombia</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/trinidad/">Trinidad</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Peru</li><li class="header-nav-destinationNav-comingSoon-item">Bahia</li><li class="header-nav-destinationNav-comingSoon-item">Paraguay</li><li class="header-nav-destinationNav-comingSoon-item">Minas Gerais</li>				</ul>
			</div>
			</div>
</section>
					</nav>
				</section>
				
<footer class="header-nav-info t-lightBackground header-nav-info--row">
	<div class="header-nav-info-content">
		
<div class="created">
	<h4 class="created-title">
		Created by:	</h4>
	<div class="created-items">
		<div class="created-item created-item--rk">
			<a class="created-link" href="http://roadsandkingdoms.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#roadsandkingdoms"></use>
				</svg>
			</a>
		</div>
		<div class="created-item created-item--cnn">
			<a class="created-link" href="http://cnn.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#cnn"></use>
				</svg>
			</a>
		</div>
	</div>
</div>
		<nav class="header-nav-social">
			<ul class="header-nav-social-list">
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--instagram js-analytics-click"
						href="https://www.instagram.com/PartsUnknownCNN/"
						data-analytics-interaction="social:official:instagram"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-instagram">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--facebook js-analytics-click"
						href="https://facebook.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:facebook"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-facebook">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--twitter js-analytics-click"
						href="https://twitter.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:twitter"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-twitter">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
			</ul>
		</nav>
	</div>
</footer>
			</div>
			
<nav class="categoryNav">
	<ul
		class="categoryNav-list js-stagger-delay js-add-class-when-showing-nav"
		data-stagger-selector=".js-stagger-delay-categoryNav"
		data-stagger-property="animation"
		data-stagger-interval=".0816"
		data-stagger-direction="forwards">
		
<li
	class="categoryNav-item categoryNav-item--eat js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/eat/">
		<h4 class="categoryNav-title">Eat</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">Binge like Bourdain</p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--drink js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/drink/">
		<h4 class="categoryNav-title">Drink</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">First one&#8217;s <span class="u-nowrap@tablet">on us</span></p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--know js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/know/">
		<h4 class="categoryNav-title">Know</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">You&#8217;ll want to <span class="u-nowrap@tablet">read this</span></p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--go js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/go/">
		<h4 class="categoryNav-title">Go</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">Travel intel</p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>

		<li
			class="categoryNav-item categoryNav-item--tuneIn js-stagger-delay-categoryNav"
			data-in-view-count="1"
			data-in-view-offset="75%">
			<a
				class="categoryNav-link"
				href="https://explorepartsunknown.com/tune-in">
				<div class="categoryNav-content">
					<span class="button button--white categoryNav-button">
						<svg class="icon categoryNav-button-icon">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use>
						</svg>
						Tune In					</span>
				</div>
				<div class="categoryNav-background">
					<div class="categoryNav-background-overlay"></div>
					<div class="categoryNav-background-shadow"></div>
				</div>
			</a>
		</li>
	</ul>
</nav>

<footer class="header-nav-info t-lightBackground header-nav-info--column">
	<div class="header-nav-info-content">
		
<div class="created">
	<h4 class="created-title">
		Created by:	</h4>
	<div class="created-items">
		<div class="created-item created-item--rk">
			<a class="created-link" href="http://roadsandkingdoms.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#roadsandkingdoms"></use>
				</svg>
			</a>
		</div>
		<div class="created-item created-item--cnn">
			<a class="created-link" href="http://cnn.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#cnn"></use>
				</svg>
			</a>
		</div>
	</div>
</div>
		<nav class="header-nav-social">
			<ul class="header-nav-social-list">
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--instagram js-analytics-click"
						href="https://www.instagram.com/PartsUnknownCNN/"
						data-analytics-interaction="social:official:instagram"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-instagram">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--facebook js-analytics-click"
						href="https://facebook.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:facebook"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-facebook">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--twitter js-analytics-click"
						href="https://twitter.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:twitter"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-twitter">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
			</ul>
		</nav>
	</div>
</footer>
		</div>
	</div>
</section>

			<div class="header-panelBackground"></div>
		</header>
	<div class="theater">
		<section class="videos videos--theater t-darkBackground js-videos" data-videos-type="theater">
			<div class="videos-viewer">
				<div class="videos-media js-videos-media">
					<div class="videos-media-content">
						<div class="videos-media-embed js-videos-media-embed"></div>
					</div>
				</div>
			</div>
			<div class="constrain constrain--padding@tablet">
				<header class="videos-header">
					<h2
						class="is-in-view"
						data-in-view-count="1"
						data-in-view-offset="75%">
						The best of the Trinidad episode
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--1">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
							</h2>
				</header>
				<div class="videos-content">
					<div class="videos-scrollable">
						<div class="videos-scrollable-content">
							<ul class="videos-list js-videos-list">
								
<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=/tv/2017/06/13/explore-parts-unknown-trinidad-preview-1.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--1-trinidads-street-food-center {
						background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/06/170613141457-explore-parts-unknown-trinidad-preview-1-00000000-super-tease.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=info&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				1:05			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--1-trinidads-street-food-center">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			Trinidad&#8217;s street food center		</h3>
	</a>
</li>

<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=/tv/2017/06/13/explore-parts-unknown-trinidad-preview-2.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--2-man-thats-good {
						background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/06/170613143154-explore-parts-unknown-trinidad-preview-2-00000814-super-tease.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=info&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				0:57			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--2-man-thats-good">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			Man, that&#8217;s good		</h3>
	</a>
</li>

<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=/tv/2017/06/13/explore-parts-unknown-trinidad-preview-3.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--3-doubles {
						background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/06/170613145140-explore-parts-unknown-trinidad-preview-3-00000000-super-tease.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=info&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				1:02			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--3-doubles">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			Doubles		</h3>
	</a>
</li>

<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=/tv/2017/06/13/explore-parts-unknown-trinidad-preview-4.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--4-the-tradition-of-stick-fighting {
						background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/06/170613145740-explore-parts-unknown-trinidad-preview-4-00000000-super-tease.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=info&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				0:53			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--4-the-tradition-of-stick-fighting">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			The tradition of stick fighting		</h3>
	</a>
</li>

<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=/tv/2017/06/13/explore-parts-unknown-trinidad-preview-5.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--5-we-are-trinidadians {
						background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/06/170613150627-explore-parts-unknown-trinidad-preview-5-00002313-super-tease.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=info&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				1:32			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--5-we-are-trinidadians">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			We are Trinidadians		</h3>
	</a>
</li>

<li class="videos-item">
	<a class="videos-item-link js-videos-link" href="https://fave.api.cnn.io/v1/epu/?video=/tv/2017/06/13/explore-parts-unknown-trinidad-promo.roads--kingdoms&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;adServerRootUrl=dev&#038;autostart=true">
		<div class="videos-item-art">
			
				<style>
					.videos-item-art-background--6-live-together-or-live-in-the-sea {
						background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/06/170613182845-explore-parts-unknown-trinidad-promo-00000315-super-tease.jpg?w=668&#038;h=382&#038;quality=95&#038;strip=info&#038;ssl=1");
					}
				</style>
							<button class="videos-playButton">
				<svg class="icon videos-playButton-icon"><use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use></svg>
			</button>
			<div class="videos-item-time">
				0:30			</div>
			<div class="videos-item-status">
				NOW PLAYING			</div>
			<div class="videos-item-art-background videos-item-art-background--6-live-together-or-live-in-the-sea">
				<div class="videos-item-art-background-shadow"></div>
			</div>
			<div class="videos-item-art-overlay"></div>
		</div>
		<h3 class="videos-item-title">
			Live together or live in the sea		</h3>
	</a>
</li>
							</ul>
						</div>
					</div>
				</div>
			</div>
		</section>
		<div class="theater-action">
			<a class="button button--white" href="https://explorepartsunknown.com/watch">
				More Videos			</a>
		</div>
	</div>


			<footer class="footer">
				<div class="constrain footer-content">
					<nav class="footer-nav">
						<ul class="footer-nav-list">
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/eat">
									Eat								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/drink">
									Drink								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/know">
									Know								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/go">
									Go								</a>
							</li>
						</ul>

						<ul class="footer-nav-list">
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/about">
									About								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/watch">
									Watch								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/tune-in">
									Tune In								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="http://roadsandkingdoms.com">
									Roads &amp; Kingdoms								</a>
							</li>
						</ul>

						
<nav class="footer-social t-lightBackground">
	<ul class="footer-social-list">
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://www.instagram.com/PartsUnknownCNN/"
				data-analytics-interaction="social:official:instagram"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-instagram">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://facebook.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:facebook"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://twitter.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:twitter"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
	</ul>
</nav>
					</nav>

					<section class="footer-newsletter">
						<h2 class="footer-newsletter-title">
							Stay in the know 							<br class="u-hide@desktop">
							with Parts Unknown						</h2>
						<div class="js-mailchimp-form-container">
							<form
								class="newsletter-form"
								method="post"
								data-js-action="https://cnn.us11.list-manage.com/subscribe/post-json?u=47c9040f6ff957a59bd88396e&id=6d6231d27b&c=?"
								action="//cnn.us11.list-manage.com/subscribe/post?u=47c9040f6ff957a59bd88396e&amp;id=6d6231d27b">
								<svg class="icon newsletter-form-icon">
									<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#mail-outline"></use>
								</svg>
								<p class="newsletter-form-success-message">
									Thanks! Please check your email to confirm your&nbsp;subscription.								</p>
								<input type="email" name="EMAIL" class="newsletter-form-textfield js-input-email" placeholder="Enter your email&hellip;">
								<button class="arrowButton newsletter-form-button">
									<svg class="icon arrowButton-icon">
										<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#arrow-right"></use>
									</svg>
								</button>
							</form>
							<p class="newsletter-form-error-message js-error-message"></p>
						</div>
					</section>
				</div>

				<section class="footer-secondary t-darkBackground">
					<div class="constrain">
						<div class="footer-secondary-content">
							<div class="footer-secondary-credits">
								
<div class="created">
	<h4 class="created-title">
		Created by:	</h4>
	<div class="created-items">
		<div class="created-item created-item--rk">
			<a class="created-link" href="http://roadsandkingdoms.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#roadsandkingdoms"></use>
				</svg>
			</a>
		</div>
		<div class="created-item created-item--cnn">
			<a class="created-link" href="http://cnn.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#cnn"></use>
				</svg>
			</a>
		</div>
	</div>
</div>
							</div>
							<div class="footer-secondary-required">
								&copy;2017 Cable News Network. All Rights Reserved.
								<div class="footer-secondary-required-links">
									<a class="footer-secondary-required-link" href="https://explorepartsunknown.com/terms-of-use/">
										Terms of Use									</a>
									<a class="footer-secondary-required-link" href="https://explorepartsunknown.com/privacy-policy/">
										Privacy Policy									</a>
									<a class="footer-secondary-required-link js-adchoices" href="#">
										Ad Choices									</a>
								</div>

								<div class="powered-by">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=explorepartsunknown.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>							</div>

							
<nav class="footer-social t-darkBackground">
	<ul class="footer-social-list">
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://www.instagram.com/PartsUnknownCNN/"
				data-analytics-interaction="social:official:instagram"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-instagram">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://facebook.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:facebook"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://twitter.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:twitter"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
	</ul>
</nav>
						</div>
					</div>
				</section>

														<section class="footer-analytics">
						<noscript><img src="https://pixel.adsafeprotected.com/rfw/st/96908/16812816/skeleton.gif" border="0" width="1" height="1" alt=""></noscript>

						<img src="https://tag.researchnow.com/t/beacon?adn=3&ca=20053123&cr=76995128&did=DEVICEID&ord=%n&pl=200791691&pr=11081&si=CNN&rd=https://ad.doubleclick.net/ddm/ad/N553.ae.cnn/B20053123.200791691;sz=1x1;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" border="0" width="1" height="1" alt="">

						<img src="https://secure.insightexpressai.com/adServer/adServerESI.aspx?script=false&bannerID=1677778&rnd=[INSERT_CACHEBUSTER_HERE]&redir=https://secure.insightexpressai.com/adserver/1pixel.gif">
					</section>
										<script type='text/javascript'>
						var _sf_async_config = _sf_async_config || {};
						_sf_async_config.sections = 'EPU';
						_sf_async_config.authors = "";

						(function() {
							function loadChartbeat() {
								window._sf_endpt = (new Date()).getTime();
								var e = document.createElement('script');
								e.setAttribute('language', 'javascript');
								e.setAttribute('type', 'text/javascript');
								e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
								document.body.appendChild(e);
							}
							var oldonload = window.onload;
							window.onload = (typeof window.onload != 'function') ?
							loadChartbeat : function() {
								oldonload();
								loadChartbeat();
							};
						})();
					</script>
							</footer>
		</div><!--/wrap-->

		
<div class="sosumi js-legalNotification">
	<div class="constrain">
		<div class="sosumi-main">
			<div class="sosumi-content">
				By continuing to use this site you agree to the <a href="https://explorepartsunknown.com/terms-of-use/">Terms of Use</a> and <span class="u-nowrap"> <a href="https://explorepartsunknown.com/privacy-policy/">Privacy Policy</a></span>			</div>

			<button class="button js-legalNotification-close">
				Okay			</button>
		</div>
	</div>
</div>

		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201734'></script>
<script type='text/javascript' src='https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/js/compiled.min.js?m=1502658248g'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyB9JuxcJhkqn4FDgue9ma68azo7YhNttCE&#038;callback=initMaps&#038;ver=4.8.1'></script>
<script type='text/javascript' src='//s.cdn.turner.com/ads/adfuel/ais/cnn-ais.js?ver=4.8.1'></script>
<script type='text/javascript' src='//s.cdn.turner.com/ads/adfuel/adfuel-1.1.0.js?ver=4.8.1'></script>
<script type='text/javascript' src='//s.cdn.turner.com/analytics/epu/jsmd.min.js?ver=4.8.1'></script>
<script type='text/javascript'>
try { var jsmd = _jsmd.init(); jsmd.send(); } catch (err) {}
</script>
<script type='text/javascript' src='//pixel.adsafeprotected.com/rjss/st/96908/16812817/skeleton.js?ver=4.8.1'></script>
<script type='text/javascript' src='https://explorepartsunknown.com/wp-includes/js/wp-embed.min.js?m=1501714093g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201734.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'124218460',post:'6620',tz:'-4',srv:'explorepartsunknown.com'} ]);
	_stq.push([ 'clickTrackerInit', '124218460', '6620' ]);
</script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"949ceaf672","applicationID":"32126095","transactionName":"MQZWYhAFXhdYAUBfWwhMdVUWDV8KFhFdWFMKBhlXABRFO1oNWUZdCgJAXw0K","queueTime":0,"applicationTime":70,"atts":"HUFBFFgfTUgbAxYMTxse","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
