<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<meta name="google-site-verification" content="N_7r44P-iXyPJgw2rBOH0nC9M9nmE_OQQerPPpdBwVw">
	<link rel="icon" type="image/png" href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/favicon/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/favicon/favicon-16x16.png" sizes="16x16">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<script>
		WebFontConfig = {
			google: {
				families: ['Libre Baskerville:400,400i,700', 'Montserrat:400,700'],
			},
			timeout: 3000
		};

		(function() {
			var wf = document.createElement('script');
			wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
								'://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>

	
<script type="text/javascript">
	
		var turner_metadata = {
			section: ['', ''],
			template_type: 'adbp:content',
			content_type: 'adbp:article read',
			publish_date: "2018\/04\/26",
						author: "Jonathan Hall",
					}

	</script>

	<title>Killing deer—and stereotypes—in the West Virginia's wilderness</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//pixel.adsafeprotected.com' />
<link rel='dns-prefetch' href='//s.cdn.turner.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Explore Parts Unknown &raquo; Feed" href="https://explorepartsunknown.com/feed/" />
<meta name='description' content='One man&#039;s fight against the racial stereotypes behind hunting.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/explorepartsunknown.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/css/global.css?m=1523511520g' type='text/css' media='all' />
<script type='text/javascript' src='https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/js/head.min.js?m=1491340863g'></script>
<script type='text/javascript' src='//s.cdn.turner.com/ads/adfuel/ais/epu-ais.js?ver=4.9.5'></script>
<script type='text/javascript' src='//s.cdn.turner.com/ads/adfuel/adfuel-1.2.4.js?ver=4.9.5'></script>
<script type='text/javascript'>
			var _sf_async_config = _sf_async_config || {};

			_sf_async_config.uid = 37612;
			_sf_async_config.domain = 'explorepartsunknown.com';
			_sf_async_config.flickerControl = false;
			_sf_async_config.useCanonical = true;

			var _sf_startpt = (new Date()).getTime();
		
</script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://explorepartsunknown.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://explorepartsunknown.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://explorepartsunknown.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://explorepartsunknown.com/west-virginia/killing-deer-and-stereotypes-in-the-wilderness/" />
<link rel='shortlink' href='https://wp.me/p8pcTy-3rB' />
<link rel="alternate" type="application/json+oembed" href="https://explorepartsunknown.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexplorepartsunknown.com%2Fwest-virginia%2Fkilling-deer-and-stereotypes-in-the-wilderness%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://explorepartsunknown.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexplorepartsunknown.com%2Fwest-virginia%2Fkilling-deer-and-stereotypes-in-the-wilderness%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="This is what it&#039;s like to be a black hunter in West Virginia" />
<meta property="og:url" content="https://explorepartsunknown.com/west-virginia/killing-deer-and-stereotypes-in-the-wilderness/" />
<meta property="og:description" content="One man&#039;s fight against the racial stereotypes behind hunting." />
<meta property="article:published_time" content="2018-04-26T15:42:03+00:00" />
<meta property="article:modified_time" content="2018-04-27T21:00:48+00:00" />
<meta property="og:site_name" content="Explore Parts Unknown" />
<meta property="og:image" content="https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/jonathan-hall-1.jpg?w=2400&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1" />
<meta property="og:image:width" content="2400" />
<meta property="og:image:height" content="2400" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PartsUnknownCNN" />
<meta name="twitter:text:title" content="This is what it&#039;s like to be a black hunter in West Virginia" />
<meta name="twitter:image" content="https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/jonathan-hall-1.jpg?w=2400&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-13243 single-format-standard">

	<div class="wrap js-wrap">
		<header class="header is-default t-darkBackground js-header">
			<section class="header-toolbar js-header-toolbar">
				<div class="header-toolbar-background"></div>
				<a class="header-logo" href="https://explorepartsunknown.com" rel="home">
					<svg class="icon header-logo-image">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/parts-unknown.svg#logo"></use>
					</svg>
				</a>
				<div class="header-title">
					<strong class="header-title-heading">Season 11:</strong> Hunting while black				</div>
				<div class="header-actions">
					
<div class="presented  presented--farmers">
	<div class="presented-item">
		<div class="presented-title">
			Presented by:		</div>
		<div class="presented-art">
			<span class="presented-link">
				<a class="presented-link-target" href="https://ad.doubleclick.net/ddm/trackclk/N58003.146TURNERNETWORKCNN.COM/B20810675.216801814;dc_trk_aid=416038384;dc_trk_cid=99468182;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" target="_blank">
					Farmers Insurance				</a>
				<img class="presented-logo" src="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/presented/farmers.svg" alt="">
			</span>
		</div>
	</div>
	<div class="presented-analytics">
		<img src="https://tag.researchnow.com/t/beacon?pr=11522&ca=20810675&pl=216801814&cr=99468182&si=1853532&adn=3&tt=3">

		<img src="http://secure.insightexpressai.com/adServer/adServerESI.aspx?script=false&bannerID=2629542&rnd=[INSERT_CACHEBUSTER_HERE]&redir=http://secure.insightexpressai.com/adserver/1pixel.gif">

		<noscript>
			<img src="https://pixel.adsafeprotected.com/rfw/st/153415/23469666/skeleton.gif" border="0" width="1" height="1" alt="">
		</noscript>
	</div>
</div>


<div class="share header-share">
	<ul class="share-list">
		<li class="share-item">
			<a class="share-link share-link--facebook js-analytics-click"
				href="https://explorepartsunknown.com/west-virginia/killing-deer-and-stereotypes-in-the-wilderness/?share=facebook"
				data-analytics-interaction="social:share:facebook"
				rel="nofollow"
				target="_blank">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--twitter js-analytics-click"
				href="https://explorepartsunknown.com/west-virginia/killing-deer-and-stereotypes-in-the-wilderness/?share=twitter"
				data-analytics-interaction="social:share:twitter"
				rel="nofollow"
				target="_blank">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--mail js-analytics-click"
				href="mailto:?subject=This%20is%20what%20it%26%23039%3Bs%20like%20to%20be%20a%20black%20hunter%20in%20West%20Virginia&body=https://explorepartsunknown.com/west-virginia/killing-deer-and-stereotypes-in-the-wilderness/"
				data-analytics-interaction="social:share:email">
				<svg class="icon icon-email">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#mail-filled"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
	</ul>
</div>
					<button class="header-button header-button--search js-toggle-search">
						<span class="header-button-shape">
							<svg class="icon header-button-icon header-button-icon--default">
								<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#search"></use>
							</svg>
							<svg class="icon header-button-icon header-button-icon--close">
								<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#close"></use>
							</svg>
						</span>
					</button>
					<button class="header-button header-button--nav js-toggle-nav">
						<span class="header-button-shape">
							<svg class="icon header-button-icon header-button-icon--default">
								<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#menu"></use>
							</svg>
							<svg class="icon header-button-icon header-button-icon--close">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#close"></use>
							</svg>
						</span>
					</button>
				</div>
			</section>

			
<section class="header-panel header-search js-search-panel">
	<div class="header-panel-content js-header-panel-content">
		<div class="constrain">
			
<div class="searchBar">
	<form class="searchBar-form" role="search" method="get" action="https://explorepartsunknown.com/">
		<svg class="icon searchBar-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#search"></use>
		</svg>

		<input
			class="searchBar-textfield js-searchBar-textfield--header"
			type="search"
			name="s"
			id="s"
			value=""
			placeholder="Search Parts Unknown&hellip;"
			autocomplete="off">

		<button class="arrowButton searchBar-button">
			<svg class="icon arrowButton-icon">
				<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#arrow-right"></use>
			</svg>
		</button>
	</form>
</div>
			<section class="header-search-section">
				<h4 class="header-search-section-title">Featured Categories</h4>
				<nav class="collectionsNav js-stagger-delay js-add-class-when-showing-search"
					data-stagger-selector=".js-stagger-delay-collectionsNav"
					data-stagger-property="animation"
					data-stagger-interval=".08448"
					data-stagger-direction="forwards">
					<div class="collectionsNav-scrollable js-hide-scrollbar">
						<div class="collectionsNav-scrollable-content js-hide-scrollbar-content">
							<ul class="collectionsNav-list">
								
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/the-perfect-day/">
												    <div class="collectionsNav-title">
												      The Perfect Day
												    </div>
												    <style>
												      .collectionsNav-background--1 {
												        background-image: url(https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/04/img_3804.jpeg?w=480&#038;h=192&#038;quality=95&#038;strip=color&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--1">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/photo-essays/">
												    <div class="collectionsNav-title">
												      Photo Essays
												    </div>
												    <style>
												      .collectionsNav-background--2 {
												        background-image: url(https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/cm_cabaret_045-landscape.jpeg?w=480&#038;h=192&#038;quality=95&#038;strip=color&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--2">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/edible-history/">
												    <div class="collectionsNav-title">
												      Edible History
												    </div>
												    <style>
												      .collectionsNav-background--3 {
												        background-image: url(https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/18-kesar-da-dhaba.jpg?w=480&#038;h=192&#038;quality=95&#038;strip=color&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--3">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/recipes/">
												    <div class="collectionsNav-title">
												      Recipes
												    </div>
												    <style>
												      .collectionsNav-background--4 {
												        background-image: url(https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/reyes-morales_crop.jpg?w=480&#038;h=192&#038;quality=95&#038;strip=color&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--4">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/season-11/">
												    <div class="collectionsNav-title">
												      Season 11
												    </div>
												    <style>
												      .collectionsNav-background--5 {
												        background-image: url(https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/20180418-dscf5202.jpg?w=480&#038;h=192&#038;quality=95&#038;strip=color&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--5">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
																			</ul>
						</div>
					</div>
				</nav>
			</section>

						<section class="header-search-section">
				<h4 class="header-search-section-title">Bourdain&rsquo;s Picks</h4>
				<section class="posts">
					<nav
						class="posts-items posts-items--3col@tablet js-stagger-delay js-add-class-when-showing-search"
						data-stagger-selector=".js-stagger-delay-posts-card"
						data-stagger-property="animation"
						data-stagger-interval=".1408"
						data-stagger-direction="forwards">
						
<article
	class="posts-card posts-card--featured js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/west-virginia/coal-minings-dark-past/">
		<div class="posts-card-content">
			<p class="posts-card-location">West Virginia</p><h3 class="posts-card-title">Coal mining&#8217;s <span class="u-nowrap@tablet">dark past</span></h3>		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--13265 {
				background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/lung-edit.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}

					</style>
		<div class="posts-card-art posts-card-art--13265"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--featured js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/west-virginia/grit-and-resilience-west-virginia-in-6-dishes/">
		<div class="posts-card-content">
			<p class="posts-card-location">West Virginia</p><h3 class="posts-card-title">Grit and Resilience: West Virginia in <span class="u-nowrap@tablet">6 dishes</span></h3>		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--13295 {
				background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/leatherbritches1.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}

					</style>
		<div class="posts-card-art posts-card-art--13295"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--featured js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/west-virginia/wild-wonderful-and-misunderstood/">
		<div class="posts-card-content">
			<p class="posts-card-location">West Virginia</p><h3 class="posts-card-title">Wild, wonderful, and misunderstood</h3>		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--13253 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/gettyimages-685585056.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}

					</style>
		<div class="posts-card-art posts-card-art--13253"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>
					</nav>
				</section>
			</section>
		</div>
	</div>
</section>


<section class="header-panel header-nav js-nav-panel">
	<div class="header-panel-content js-header-panel-content">
		<div class="header-nav-menu js-add-class-when-showing-nav">
			<div class="header-nav-primary">
				<section class="header-nav-locations">
					<nav class="header-nav-regionNav">
						<ul
							class="header-nav-regionNav-list js-stagger-delay"
							data-stagger-selector=".js-stagger-delay-regionNav"
							data-stagger-property="animation"
							data-stagger-interval=".068"
							data-stagger-direction="forwards">
							
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Africa
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--1">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Asia Pacific
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--2">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Europe
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--4">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Middle East
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--3">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											North America
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--2">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											South America
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--4">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
															</ul>
					</nav>
					<nav class="header-nav-destinationNav js-destinationNav">
						
<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Africa		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/madagascar/">Madagascar</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/senegal/">Senegal</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/lagos/">Lagos</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/south-africa/">South Africa</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/tanzania/">Tanzania</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Tangier</li><li class="header-nav-destinationNav-comingSoon-item">Libya</li><li class="header-nav-destinationNav-comingSoon-item">Congo</li><li class="header-nav-destinationNav-comingSoon-item">Ethiopia</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Asia Pacific		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/hanoi/">Hanoi</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/korea/">Korea</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/manila/">Manila</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/punjab/">Punjab</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/laos/">Laos</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/antarctica/">Antarctica</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/thailand/">Thailand</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/borneo/">Borneo</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/okinawa/">Okinawa</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/singapore/">Singapore</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/sri-lanka/">Sri Lanka</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/tbilisi/">Tbilisi</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/myanmar/">Myanmar</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/sichuan/">Sichuan</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Japan</li><li class="header-nav-destinationNav-comingSoon-item">Tokyo</li><li class="header-nav-destinationNav-comingSoon-item">Shanghai</li><li class="header-nav-destinationNav-comingSoon-item">Vietnam</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Europe		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/london/">London</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/rome/">Rome</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/greek-islands/">The Greek Islands</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/copenhagen/">Copenhagen</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/san-sebastian/">San Sebastián</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/porto/">Porto</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/cologne/">Cologne</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/marseille/">Marseille</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/french-alps/">The French Alps</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/southern-italy/">Southern Italy</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/budapest/">Budapest</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Spain</li><li class="header-nav-destinationNav-comingSoon-item">Sicily</li><li class="header-nav-destinationNav-comingSoon-item">Lyon</li><li class="header-nav-destinationNav-comingSoon-item">Russia</li><li class="header-nav-destinationNav-comingSoon-item">Scotland</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Middle East		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/istanbul/">Istanbul</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/oman/">Oman</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/beirut/">Beirut</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/iran/">Iran</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Jerusalem</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			North America		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/koreatown-la/">Koreatown, LA</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/las-vegas/">Las Vegas</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/montana/">Montana</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/new-jersey/">New Jersey</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/quebec/">Québec</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/los-angeles/">Los Angeles</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/queens/">Queens</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/hawaii/">Hawaii</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/the-bronx/">The Bronx</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/mississippi/">Mississippi</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/jamaica/">Jamaica</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/nashville/">Nashville</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/pittsburgh/">Pittsburgh</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/puerto-rico/">Puerto Rico</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/seattle/">Seattle</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/bay-area/">Bay Area</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/mexico/">Mexico</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/cuba/">Cuba</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/chicago/">Chicago</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/west-virginia/">West Virginia</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">New Mexico</li><li class="header-nav-destinationNav-comingSoon-item">Detroit</li><li class="header-nav-destinationNav-comingSoon-item">Massachusetts</li><li class="header-nav-destinationNav-comingSoon-item">Miami</li><li class="header-nav-destinationNav-comingSoon-item">Charleston</li><li class="header-nav-destinationNav-comingSoon-item">Houston</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			South America		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/buenos-aires/">Buenos Aires</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/colombia/">Colombia</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/trinidad/">Trinidad</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/brazil/">Brazil</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/minas-gerais/">Minas Gerais</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Peru</li><li class="header-nav-destinationNav-comingSoon-item">Paraguay</li><li class="header-nav-destinationNav-comingSoon-item"></li>				</ul>
			</div>
			</div>
</section>
					</nav>
				</section>
				
<footer class="header-nav-info t-lightBackground header-nav-info--row">
	<div class="header-nav-info-content">
		
<div class="created">
	<h4 class="created-title">
		Created by:	</h4>
	<div class="created-items">
		<div class="created-item created-item--rk">
			<a class="created-link" href="http://roadsandkingdoms.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#roadsandkingdoms"></use>
				</svg>
			</a>
		</div>
		<div class="created-item created-item--cnn">
			<a class="created-link" href="http://cnn.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#cnn"></use>
				</svg>
			</a>
		</div>
	</div>
</div>
		<nav class="header-nav-social">
			<ul class="header-nav-social-list">
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--instagram js-analytics-click"
						href="https://www.instagram.com/PartsUnknownCNN/"
						data-analytics-interaction="social:official:instagram"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-instagram">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--facebook js-analytics-click"
						href="https://facebook.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:facebook"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-facebook">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--twitter js-analytics-click"
						href="https://twitter.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:twitter"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-twitter">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
			</ul>
		</nav>
	</div>
</footer>
			</div>
			
<nav class="categoryNav">
	<ul
		class="categoryNav-list js-stagger-delay js-add-class-when-showing-nav"
		data-stagger-selector=".js-stagger-delay-categoryNav"
		data-stagger-property="animation"
		data-stagger-interval=".0816"
		data-stagger-direction="forwards">
		
<li
	class="categoryNav-item categoryNav-item--eat js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/eat/">
		<h4 class="categoryNav-title">Eat</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">Binge like Bourdain</p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--drink js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/drink/">
		<h4 class="categoryNav-title">Drink</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">First one&#8217;s <span class="u-nowrap@tablet">on us</span></p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--know js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/know/">
		<h4 class="categoryNav-title">Know</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">You&#8217;ll want to <span class="u-nowrap@tablet">read this</span></p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--go js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/go/">
		<h4 class="categoryNav-title">Go</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">Travel intel</p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--watch js-stagger-delay-categoryNav "
	data-in-view-count="1"
	data-in-view-offset="75%">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/watch">
		<div class="categoryNav-content">
			<span class="button button--white categoryNav-button">
				<svg class="icon categoryNav-button-icon">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use>
				</svg>
				Watch			</span>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>
	</ul>
</nav>

<footer class="header-nav-info t-lightBackground header-nav-info--column">
	<div class="header-nav-info-content">
		
<div class="created">
	<h4 class="created-title">
		Created by:	</h4>
	<div class="created-items">
		<div class="created-item created-item--rk">
			<a class="created-link" href="http://roadsandkingdoms.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#roadsandkingdoms"></use>
				</svg>
			</a>
		</div>
		<div class="created-item created-item--cnn">
			<a class="created-link" href="http://cnn.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#cnn"></use>
				</svg>
			</a>
		</div>
	</div>
</div>
		<nav class="header-nav-social">
			<ul class="header-nav-social-list">
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--instagram js-analytics-click"
						href="https://www.instagram.com/PartsUnknownCNN/"
						data-analytics-interaction="social:official:instagram"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-instagram">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--facebook js-analytics-click"
						href="https://facebook.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:facebook"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-facebook">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--twitter js-analytics-click"
						href="https://twitter.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:twitter"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-twitter">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
			</ul>
		</nav>
	</div>
</footer>
		</div>
	</div>
</section>

			<div class="header-panelBackground"></div>
		</header>

		
<article id="post-13243" class="post-13243 post type-post status-publish format-standard has-post-thumbnail hentry category-know abpu_destination-west-virginia abpu_collection-season-11 abpu_collection-slice-of-life abpu_display-on-home">

			<style>
				.hero--13243 {
					background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/jonathan-hall-1.jpg?w=800&#038;h=1420&#038;quality=95&#038;strip=color&#038;ssl=1");
				}

				@media screen and (min-width: 768px) {
					.hero--13243 {
						background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/jonathan-hall-1.jpg?w=1536&#038;h=2726&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				}

				@media screen and (min-width: 1025px) {
					.hero--13243 {
						background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/jonathan-hall-1.jpg?w=2880&#038;h=1736&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				}
			</style>
			
<header
	class="hero post-hero hero--default hero--13243 js-hero--13243 t-darkBackground hero--alignCenter hero--alignBottom js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
		<div class="hero-content">
		<div class="constrain">
			<h4 class="taxonomyHeading">
											<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/collection/season-11/">
												<span class="taxonomyHeading-badge">
													Season 11
												</span>
											</a>
										</h4>
										<div class="u-clear"></div><p class="hero-description hero-description--location">
											<a href="https://explorepartsunknown.com/destination/west-virginia/">West Virginia</a>
										</p><h1 class="hero-title  hero-title--large">Hunting while black 
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--1">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		</h1>		</div>
	</div>

		
	<div class="hero-overlay" style=""></div><div class="hero-screen" style=""></div>
	<div class="hero-background hero-background--13243"></div>
</header>

	<main class="main post-main">
									<div class="cap main-cap post-main-cap">
					<div class="cap-image" style="background-position-x: 367px; transform: scaleX(-1);"></div>
				</div>
					
		<div class="constrain">
			
<section class="post-meta">
			<div class="post-byline">
			
						<dl class="post-byline-item">
							<dt class="post-byline-label post-byline-label--author">Author</dt>
							<dd class="post-byline-content">
								Jonathan Hall<span class="post-byline-content-separator">, </span>
							</dd>
						</dl>
						
						<dl class="post-byline-item">
							<dt class="post-byline-label post-byline-label--photographer">Photographer</dt>
							<dd class="post-byline-content">
								Mike Costello<span class="post-byline-content-separator">, </span>
							</dd>
						</dl>
						
				<dl class="post-byline-item">
					<dt class="post-byline-label post-byline-label--date">
						Date
					</dt>
					<dd class="post-byline-content">
						<span class="u-nowrap">
							26 April 2018
						</span>
					</dd>
				</dl>
						</div>

		<nav class="post-tags">
			<div class="post-tags-scrollable js-hide-scrollbar">
				<div class="post-tags-scrollable-content js-hide-scrollbar-content">
					<ul class="post-tags-list">
						
									<li class="post-tags-item">
										<a class="post-tags-link" href="https://explorepartsunknown.com/collection/season-11/">
											<div class="post-tags-name">
												Season 11
												<hr class="post-tags-divider">
											</div>
										</a>
									</li>
									
									<li class="post-tags-item">
										<a class="post-tags-link" href="https://explorepartsunknown.com/collection/slice-of-life/">
											<div class="post-tags-name">
												Slice of Life
												<hr class="post-tags-divider">
											</div>
										</a>
									</li>
									
									<li class="post-tags-item">
										<a class="post-tags-link" href="https://explorepartsunknown.com/destination/west-virginia/">
											<div class="post-tags-name">
												West Virginia
												<hr class="post-tags-divider">
											</div>
										</a>
									</li>
									
									<li class="post-tags-item">
										<a class="post-tags-link" href="https://explorepartsunknown.com/category/know/">
											<div class="post-tags-name">
												Know
												<hr class="post-tags-divider">
											</div>
										</a>
									</li>
														</ul>
				</div>
			</div>
		</nav>
	
	
<div class="share share--vertical">
	<ul class="share-list">
		<li class="share-item">
			<a class="share-link share-link--facebook js-analytics-click"
				href="https://explorepartsunknown.com/west-virginia/killing-deer-and-stereotypes-in-the-wilderness/?share=facebook"
				data-analytics-interaction="social:share:facebook"
				rel="nofollow"
				target="_blank">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--twitter js-analytics-click"
				href="https://explorepartsunknown.com/west-virginia/killing-deer-and-stereotypes-in-the-wilderness/?share=twitter"
				data-analytics-interaction="social:share:twitter"
				rel="nofollow"
				target="_blank">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--mail js-analytics-click"
				href="mailto:?subject=This%20is%20what%20it%26%23039%3Bs%20like%20to%20be%20a%20black%20hunter%20in%20West%20Virginia&body=https://explorepartsunknown.com/west-virginia/killing-deer-and-stereotypes-in-the-wilderness/"
				data-analytics-interaction="social:share:email">
				<svg class="icon icon-email">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#mail-filled"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
	</ul>
</div>
</section>

			<div class="post-content js-fitvids">
				<p><span style="font-weight: 400">I had never hunted before moving to West Virginia, never tasted venison, never skinned or gutted anything larger than a channel catfish. But moving to the Mountain State triggered an interest in wild food, foraging, hunting, and the skills needed to get out and take advantage of the food landscape. </span></p>
<p><span style="font-weight: 400">There was only one problem: I am a 250-pound, bald, bearded black man in a largely rural state with less than 5 percent people of color.</span></p>
<p><span style="font-weight: 400">The fall of 2012 was a mixture of emotions and transition for my then-girlfriend (now wife) and me. She had completed her Ph.D. and been offered a faculty job at West Virginia University. We had finally found a house in Morgantown we wanted to buy, and I was negotiating my postdoc offer from the geography department at WVU while trying to figure out the most romantic and creative way to propose. Compounding my anxiety was the constant reminder that the state I was moving to was predominantly white and presumably not the most welcoming place for black folks. </span></p>

<div class="post-ad">
	<div id="ad_nat_btf_01">
	</div>
</div>
<p><span style="font-weight: 400">Here’s how virtually every conversation I had with my black friends and family before my move went:</span></p>
<p><em><span style="font-weight: 400">What part of western Virginia are you moving to, again?</span></em></p>
<p><em><span style="font-weight: 400">Morgantown. But it’s not western Virginia. It’s West Virginia.</span></em></p>
<p><em><span style="font-weight: 400">Oh … Oh, shit, are you sure you want to move there?</span></em></p>
<p><em><span style="font-weight: 400">No, I’m not sure, but we both got jobs at the university, and that’s hard to pass up.</span></em></p>
<p><em><span style="font-weight: 400">No doubt. I hear you. But West Virginia? Good luck, brotha.</span></em></p>
<p><span style="font-weight: 400">My first two attempts at hunting were awkward and successful and among the most memorable experiences of my life. A mentor colleague in the wildlife department was gracious enough to invite me once to hunt on his land just outside town and again after he and his wife moved to a larger plot farther out. On that first hunt, I didn’t see a single deer and mistook the sound of squirrels foraging in dry leaves for the footsteps of a deer. My host didn’t know me well enough to let me borrow one of his rifles, so I just tried to soak up as much of the experience as I could. I’ve yet to see a more beautiful predawn in the woods. </span></p>
<p><span style="font-weight: 400">Two years later, he trusted me with his spare rifle, and we went out again to hunt deer. Two and a half hours into the hunt, I was so lost in my insecurity of not having any camo that I failed to notice a grazing deer less than 30 yards away, broadside, head down. As the animal’s two vertical antlers came into view I silently moaned in disappointment. A spike buck—too old to harvest. My only consolation was the young male was never quite sure I was there, despite his becoming increasingly agitated as he grazed within 15 yards of me on his way down the hill.  </span></p>

	<div class="post-pull  post-pull--right">

<figure class="post-media ">
	<div class="post-media-item">
		
		<picture>
			<source
				media="(max-width: 414px)"
				srcset="">

			
			<img
				src=""
				alt="">
		</picture>

			</div>
</figure>

	</div><!--/post-pull-->
<p><span style="font-weight: 400">It was the middle of the night in late September—two years after my second hunt—and my dreams were a constant replay of the landscape we would be hunting in at dawn, a landscape filled with deer willing to graciously fill my freezer. </span></p>
<p><span style="font-weight: 400">“Wake up, dude. It’s time!” Mike Costello, a co-owner of Lost Creek Farm, said as he walked past me sleeping on his futon. Damn it! I had overslept, and it was almost 7 a.m.—too late to get into a spot without being seen by our quarry. Time for plan B: Hunt any deer naive enough to walk close to the house. It could work. Twelve hours ago, I could have thrown a rock from the porch and hit half a dozen deer. Perhaps they’ll think the house is a safe place amid the growing number of rifle shots echoing in the valley. We still have a shot at this.</span></p>


<figure class="post-media ">
	<div class="post-media-item">
		
		<picture>
			<source
				media="(max-width: 414px)"
				srcset="https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/jonathan-hall-10.jpg?w=768&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1">

			
			<img
				src="https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/jonathan-hall-10.jpg?w=620&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1"
				alt="Jonathan Hall never hunted before moving to West Virginia.">
		</picture>

		<figcaption class="post-caption">Jonathan Hall never hunted before moving to West Virginia.</figcaption>	</div>
</figure>

<p><span style="font-weight: 400">After breakfast, Mike grabbed his rifle, and we walked quietly outside, scanning the hill just west of the house. No sooner than we stepped down from the porch, we noticed five deer tracking our progress from 150 yards away. Busted! Three of them immediately took off, triggering another two we hadn’t seen to do the same. One more doe trotted off, while the final doe remained, nervously keeping an eye on our slow approach. Three minutes later, Mike fired the fatal shot. </span></p>
<p><span style="font-weight: 400">As we walked up the hill to begin the work of processing her, a flood of emotions hit me. First, relief that Mike’s shot ended the doe’s life exactly where she stood, before the final echoes of his .270 had even faded. Next, gratitude for the social and ecological web that made this the easiest and most successful hunt of my life. And last, as I placed my hand on the deer to give thanks for her sacrifice, pride.</span></p>
<p><span style="font-weight: 400">I had set out to learn to hunt five years ago. This hunt was only my third attempt, yet here I was, a nerdy black kid raised in the Baltimore suburbs standing over a freshly killed white-tailed deer in the middle of rural West Virginia.</span></p>
<p><span style="font-weight: 400">My hunting and foraging education began with some household names—Hank Shaw, Steven Rinella, Samuel Thayer, Daniel Vitalis. Despite the incredibly valuable information they shared with me, I struggled to articulate a nagging frustration that surfaced whenever I heard or read these men say, “Just get out there and do it.” </span></p>
<p><span style="font-weight: 400">That was fine for white guys, but I’m not about to drive anywhere in rural America with a rifle in the back of my Subaru and hike into a public space where white people have rifles aimed at brown animals. Not after Philando Castile was killed because he told a police officer he had a concealed firearm. Not after Rodney Bruce Black shot and killed Garrick and Carl Hopkins from his living room window in 2014 in Cabell County, W.Va., because he thought the brothers were trespassing on his property. It didn’t matter that the brothers were inspecting a shed on their own property, which they had just purchased. Those black men died because they didn’t get the benefit of the doubt. They died because Americans associate blackness with danger and criminality.</span></p>
<p><span style="font-weight: 400">On a trip to my local spring, a spot I located on Vitalis’ FindASpring.com, I pulled in behind a car sporting a “Blue lives matter” bumper sticker. Was the lovely family of five there, like me, for the pristine water? Nope. They were there to teach their middle-school-age son how to fire a pistol at a tree stump next to the spring. Sorry, Daniel Vitalis, for some of us, tap water is safer than spring water. Adventuring in the outdoors just isn’t the same for black people. </span></p>
<figure class="post-media post-media--fullWidth post-media--double">
	<div class="post-media-items">
		<div class="post-media-item">
			<picture>
				<source
					media="(max-width: 414px)"
					srcset="https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/jonathan-hall-2.jpg?w=768&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1">
				<img
					src="https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/jonathan-hall-2.jpg?w=625&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1"
					alt="This hunt with Vince Slabe was only the third time Jonathan had attempted to harvest a deer.">
			</picture>
		</div>
		<div class="post-media-item">
			<picture>
				<source
					media="(max-width: 414px)"
					srcset="https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/hands1.jpg?w=768&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1">
				<img
					src="https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/hands1.jpg?w=625&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1"
					alt="This hunt with Vince Slabe was only the third time Jonathan had attempted to harvest a deer.">
			</picture>
		</div>
	</div>
	<figcaption class="post-caption">This hunt with Vince Slabe was only the third time Jonathan had attempted to harvest a deer.</figcaption></figure>
<p><span style="font-weight: 400">Last year I bought </span><i><span style="font-weight: 400">Black Faces, White Spaces: Reimagining the Relationship of African Americans to the Great Outdoors,</span></i><span style="font-weight: 400"> a book published in 2014 by geography professor, actor and activist Carolyn Finney. Within the first 20 pages, I deeply regretted not buying it sooner. </span></p>
<p><span style="font-weight: 400">Outdoor spaces—national and state parks, hunting and fishing areas and others—like all spaces in the U.S., are highly racialized, as Finney brilliantly articulates. Her work helped me face my anxieties, move through them, and be more confident in these woods with these white folks.</span></p>
<p><span style="font-weight: 400">By no means are white West Virginians the raging racists many of my friends feared. And while I can’t remember a week since moving here when I didn’t see a Confederate flag, the white folks I’ve met have been incredibly friendly, welcoming and kind. </span></p>
<p><span style="font-weight: 400">Microaggressions? Sure. It’s the United States of America, a country that fights to maintain its ignorance of its white supremacist foundations. Macroaggressions? You bet. Over 60 million people voted for a man who began his presidential campaign with the claim that Mexico is sending rapists across the border. </span></p>
<p><span style="font-weight: 400">When you’re black, you learn to read white folks as a matter of safety and survival.</span></p>
<p><span style="font-weight: 400">Despite the reality of racism and consequential racial cynicism, I’ve made connections with some of the most awesome, welcoming white folks I’ve ever encountered. People like my dear friends Amy Dawson and Mike Costello, who hosted my third deer hunt and invited me to share one of the most amazing dinners of my life. At my favorite Saturday morning hangout, the Morgantown Farmers Market, I’ve befriended farmers like the Stemlers who, after my hunt with Mike, invited me to do the same on their gorgeous farm. The Stemlers make some of the best pork I’ve ever had, which has inspired me to learn how to make my own sausage. The Sicklers have also become good friends, and Poppa Sickler, when he heard I hunted on the Stemlers’ land, busted my chops about not hunting on his land first. Next year, Poppa.</span></p>
<p><span style="font-weight: 400">I could go on about the Evanses and the delicious free-range chicken and warm hugs I get from them at every farmers market or how I hope Gene comes back because her goat meat is everything, or how one Sunday afternoon I got a phone call from Todd asking if I could help him butcher a road-killed yearling doe he and his wife saw get struck in the head on their morning walk. Or how I’ve asked both my neighbors to let me harvest chestnuts and pine pollen from their respective properties after listening to a Hank Shaw podcast.</span></p>


<figure class="post-media ">
	<div class="post-media-item">
		
		<picture>
			<source
				media="(max-width: 414px)"
				srcset="https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/jonathan-hall-7.jpg?w=768&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1">

			
			<img
				src="https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/jonathan-hall-7.jpg?w=620&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1"
				alt="Jonathan keeps deer meat from his hunts in his freezer to grill up on demand.">
		</picture>

		<figcaption class="post-caption">Jonathan keeps deer meat from his hunts in his freezer to grill up on demand. </figcaption>	</div>
</figure>

<p><span style="font-weight: 400">I’ve had to build a race-conscious network of people to access hunting spaces because, like so many black folks before me, the spaces we seek are almost never prepared to deal with us well—not without explanation or pretext. The overwhelming majority of rural space in the U.S. is owned by white people, and that’s not accidental. But the racial violence of the past that shaped our landscapes and the momentum of that spatial violence that maintains white-majority spaces have never been inevitable. </span></p>
<p><span style="font-weight: 400">Who we expect to see in outdoor spaces can change, should change, and is changing. More important, we’ve always been here—even my family and even in West Virginia. </span></p>
<p><span style="font-weight: 400">Before I moved to Morgantown, I found a photograph of my great-great-granduncle Joseph J. Nickerson, who started the first black Baptist church in Hinton, W.Va., in 1919. We are indeed out here with these white folks—the racist few, the colorblind many (not a compliment), and the somewhat surprising number of welcoming ones who want to build community with different types of people—and that’s a beautiful thing.</span></p>
<p><span style="font-weight: 400">I can’t wait for deer season this fall. Will I test on public land the skills I’ve been building? No way. But what I will do is continue to tap into the network of mentors and friends who see my blackness and accept me for our common interests. </span></p>
<p><span style="font-weight: 400">My path to becoming a hunter looks different from most West Virginians’, but that’s OK. I’ll just add the extra work of learning to hunt while black to my reparations tab. Now excuse me while I pull some deer burger from my freezer. I’m about to be out here with these white folks, grilling up something wild and wonderful.</span></p>
			</div>
		</div>
	</main>
</article>


<section class="posts t-darkBackground">
	<div class="constrain">
		<h2
			class="js-add-class-in-view"
			data-in-view-count="1"
			data-in-view-offset="75%">
			More Stories			
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--1">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
				</h2>

		<nav
			class="posts-items posts-items--3col@tablet js-stagger-delay js-add-class-in-view"
			data-stagger-selector=".js-stagger-delay-posts-card"
			data-stagger-property="animation"
			data-stagger-interval=".1408"
			data-stagger-direction="forwards"
			data-in-view-count="1"
			data-in-view-offset="75%">
			
<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/know/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Know
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/myanmar/living-inside-the-yangon-central/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Myanmar</p>			<h3 class="posts-card-title">Living inside the Yangon Central</h3>
						<div class="posts-card-description"><p>The trains come and go, but the station is home to a community of people who live within its walls.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--11296 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2018/01/yangon-train-5.jpeg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--11296"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/minas-gerais/eat-like-bourdain-minas-gerais/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Minas Gerais</p>			<h3 class="posts-card-title">Eat like Bourdain: Minas Gerais</h3>
						<div class="posts-card-description"><p>Feijão tropeiro, chicken with blood sauce, and ribs. </p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--12968 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/23596_048_0055_cc.jpeg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--12968"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/chicago/eating-the-world-on-one-chicago-street/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Chicago</p>			<h3 class="posts-card-title">Eating the world on one Chicago street</h3>
						<div class="posts-card-description"><p>From sugary Cuban coffee and baked challah to spicy Thai peppers and crispy jalebis, Devon Avenue has it all. </p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--11774 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2018/03/tel-aviv-kosher-bakery-1.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--11774"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/myanmar/recipe-classic-mohinga/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Myanmar</p>			<h3 class="posts-card-title">Recipe: Classic Mohinga</h3>
						<div class="posts-card-description"><p>Burma Superstar&#8217;s recipe for Myanmar&#8217;s national dish.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--11290 {
				background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/01/mohinga_01_johnlee.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--11290"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/know/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Know
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/chicago/bourdian-off-the-cuff-chicago/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Chicago</p>			<h3 class="posts-card-title">Bourdain, off the cuff: Chicago</h3>
						<div class="posts-card-description"><p>“Despite an appalling murder rate and questionable leadership, Chicagoans aren’t going anywhere anytime soon.”</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--11819 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2018/03/23596_041_0028_cc.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--11819"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/sichuan/your-guide-to-sichuan-cuisine/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Sichuan</p>			<h3 class="posts-card-title">Your guide to Sichuan cuisine</h3>
						<div class="posts-card-description"><p>It’s far more complex than face-melting heat and spice.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--11979 {
				background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/03/gettyimages-1369178771.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--11979"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>
		</nav>
	</div>
</section>

			<footer class="footer">
				<div class="constrain footer-content">
					<nav class="footer-nav">
						<ul class="footer-nav-list">
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/eat">
									Eat								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/drink">
									Drink								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/know">
									Know								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/go">
									Go								</a>
							</li>
						</ul>

						<ul class="footer-nav-list">
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/about">
									About Parts Unknown								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/about-bourdain">
									About <span class="u-inline@tablet">Anthony</span> Bourdain								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/watch">
									Watch								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/tune-in">
									Tune In								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="http://roadsandkingdoms.com">
									Roads &amp; Kingdoms								</a>
							</li>
						</ul>

						
<nav class="footer-social t-lightBackground">
	<ul class="footer-social-list">
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://www.instagram.com/PartsUnknownCNN/"
				data-analytics-interaction="social:official:instagram"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-instagram">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://facebook.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:facebook"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://twitter.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:twitter"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
	</ul>
</nav>
					</nav>

					<section class="footer-newsletter">
						<h2 class="footer-newsletter-title">
							Stay in the know 							<br class="u-hide@desktop">
							with Parts Unknown						</h2>
						<div class="js-mailchimp-form-container">
							<form
								class="newsletter-form"
								method="post"
								data-js-action="https://cnn.us11.list-manage.com/subscribe/post-json?u=47c9040f6ff957a59bd88396e&id=6d6231d27b&c=?"
								action="//cnn.us11.list-manage.com/subscribe/post?u=47c9040f6ff957a59bd88396e&amp;id=6d6231d27b">
								<svg class="icon newsletter-form-icon">
									<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#mail-outline"></use>
								</svg>
								<p class="newsletter-form-success-message">
									Thanks! You&rsquo;re now subscribed to the&nbsp;newsletter.								</p>
								<input type="email" name="EMAIL" class="newsletter-form-textfield js-input-email" placeholder="Enter your email&hellip;">
								<button class="arrowButton newsletter-form-button">
									<svg class="icon arrowButton-icon">
										<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#arrow-right"></use>
									</svg>
								</button>
							</form>
							<p class="newsletter-form-error-message js-error-message"></p>
						</div>
					</section>
				</div>

				<section class="footer-secondary t-darkBackground">
					<div class="constrain">
						<div class="footer-secondary-content">
							<div class="footer-secondary-credits">
								
<div class="created">
	<h4 class="created-title">
		Created by:	</h4>
	<div class="created-items">
		<div class="created-item created-item--rk">
			<a class="created-link" href="http://roadsandkingdoms.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#roadsandkingdoms"></use>
				</svg>
			</a>
		</div>
		<div class="created-item created-item--cnn">
			<a class="created-link" href="http://cnn.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#cnn"></use>
				</svg>
			</a>
		</div>
	</div>
</div>
							</div>
							<div class="footer-secondary-required">
								&copy;2018 Cable News Network. All Rights Reserved.
								<div class="footer-secondary-required-links">
									<a class="footer-secondary-required-link" href="https://explorepartsunknown.com/terms-of-use/">
										Terms of Use									</a>
									<a class="footer-secondary-required-link" href="https://explorepartsunknown.com/privacy-policy/">
										Privacy Policy									</a>
									<a class="footer-secondary-required-link js-adchoices" href="#">
										Ad Choices									</a>
								</div>

								<div class="powered-by">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=explorepartsunknown.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>							</div>

							
<nav class="footer-social t-darkBackground">
	<ul class="footer-social-list">
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://www.instagram.com/PartsUnknownCNN/"
				data-analytics-interaction="social:official:instagram"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-instagram">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://facebook.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:facebook"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://twitter.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:twitter"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
	</ul>
</nav>
						</div>
					</div>
				</section>

														<script type='text/javascript'>
						var _sf_async_config = _sf_async_config || {};
						_sf_async_config.sections = 'EPU';
						_sf_async_config.authors = "Jonathan Hall";

						(function() {
							function loadChartbeat() {
								window._sf_endpt = (new Date()).getTime();
								var e = document.createElement('script');
								e.setAttribute('language', 'javascript');
								e.setAttribute('type', 'text/javascript');
								e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
								document.body.appendChild(e);
							}
							var oldonload = window.onload;
							window.onload = (typeof window.onload != 'function') ?
							loadChartbeat : function() {
								oldonload();
								loadChartbeat();
							};
						})();
					</script>
							</footer>
		</div><!--/wrap-->

		
<div class="sosumi js-legalNotification">
	<div class="constrain">
		<div class="sosumi-main">
			<div class="sosumi-content">
				By continuing to use this site you agree to the <a href="https://explorepartsunknown.com/terms-of-use/">Terms of Use</a> and <span class="u-nowrap"> <a href="https://explorepartsunknown.com/privacy-policy/">Privacy Policy</a></span>			</div>

			<button class="button js-legalNotification-close">
				Okay			</button>
		</div>
	</div>
</div>

		
<script type="text/javascript">
	var EPU = EPU || {};

	window.EPU = {
		adTargets: {
			"feature": "season-11", "destination": "west-virginia", 		}
	};
</script>

		
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/explorepartsunknown.com\/","sameAs":["https:\/\/www.instagram.com\/PartsUnknownCNN\/","https:\/\/facebook.com\/PartsUnknownCNN","https:\/\/twitter.com\/PartsUnknownCNN"],"@id":"#organization","name":"Explore Parts Unknown","logo":"https:\/\/explorepartsunknown.com\/wp-content\/themes\/abpu\/assets\/dist\/images\/parts-unknown.png"}
	</script>
	
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/explorepartsunknown.com\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/explorepartsunknown.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}
	</script>
	
		<script type="application/ld+json">
			{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"This is what it's like to be a black hunter in West Virginia","description":"One man's fight against the racial stereotypes behind hunting.","datePublished":"2018-04-26T11:42:03+00:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/explorepartsunknown.com\/west-virginia\/killing-deer-and-stereotypes-in-the-wilderness\/"},"publisher":{"@type":"Organization","name":"Explore Parts Unknown","logo":{"@type":"ImageObject","url":"https:\/\/explorepartsunknown.com\/wp-content\/themes\/abpu\/assets\/dist\/images\/parts-unknown.png"}},"image":["https:\/\/i0.wp.com\/explorepartsunknown.com\/wp-content\/uploads\/2018\/04\/jonathan-hall-1.jpg?w=2400&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1"],"author":{"@type":"Person","name":"Jonathan Hall"}}
		</script>
		
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201817'></script>
<script type='text/javascript' src='https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/js/compiled.min.js?m=1522873969g'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyB9JuxcJhkqn4FDgue9ma68azo7YhNttCE&#038;callback=initMaps&#038;ver=4.9.5'></script>
<script type='text/javascript' src='//ad.doubleclick.net/ddm/trackimpj/N58003.146TURNERNETWORKCNN.COM/B20810675.216801814;dc_trk_aid=416038384;dc_trk_cid=99468182;ord=%5Btimestamp%5D;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?ver=4.9.5'></script>
<script type='text/javascript' src='//pixel.adsafeprotected.com/rjss/st/153415/23469667/skeleton.js?ver=4.9.5'></script>
<script type='text/javascript' src='//s.cdn.turner.com/ads/epu/epu_know_leaf.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='//s.cdn.turner.com/analytics/epu/jsmd.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
try { var jsmd = _jsmd.init(); jsmd.send(); } catch (err) {}
</script>
<script type='text/javascript' src='https://explorepartsunknown.com/wp-includes/js/wp-embed.min.js?m=1522795211g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201817.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'124218460',post:'13243',tz:'-4',srv:'explorepartsunknown.com'} ]);
	_stq.push([ 'clickTrackerInit', '124218460', '13243' ]);
</script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"949ceaf672","applicationID":"32126095","transactionName":"MQZWYhAFXhdYAUBfWwhMdVUWDV8KFhFdWFMTD1VE","queueTime":0,"applicationTime":140,"atts":"HUFBFFgfTUgbAxYMTxse","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
