<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,t,n){function r(n){if(!t[n]){var o=t[n]={exports:{}};e[n][0].call(o.exports,function(t){var o=e[n][1][t];return r(o||t)},o,o.exports)}return t[n].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<n.length;o++)r(n[o]);return r}({1:[function(e,t,n){function r(){}function o(e,t,n){return function(){return i(e,[f.now()].concat(u(arguments)),t?null:this,n),t?void 0:this}}var i=e("handle"),a=e(2),u=e(3),c=e("ee").get("tracer"),f=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,t){s[t]=o(d+t,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),t.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,t){var n={},r=this,o="function"==typeof t;return i(l+"tracer",[f.now(),e,n],r),function(){if(c.emit((o?"":"no-")+"fn-start",[f.now(),r,o],n),o)try{return t.apply(this,arguments)}catch(e){throw c.emit("fn-err",[arguments,this,e],n),e}finally{c.emit("fn-end",[f.now()],n)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,t){m[t]=o(l+t)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,f.now()])}},{}],2:[function(e,t,n){function r(e,t){var n=[],r="",i=0;for(r in e)o.call(e,r)&&(n[i]=t(r,e[r]),i+=1);return n}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],3:[function(e,t,n){function r(e,t,n){t||(t=0),"undefined"==typeof n&&(n=e?e.length:0);for(var r=-1,o=n-t||0,i=Array(o<0?0:o);++r<o;)i[r]=e[t+r];return i}t.exports=r},{}],4:[function(e,t,n){t.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,t,n){function r(){}function o(e){function t(e){return e&&e instanceof r?e:e?c(e,u,i):i()}function n(n,r,o,i){if(!d.aborted||i){e&&e(n,r,o);for(var a=t(o),u=m(n),c=u.length,f=0;f<c;f++)u[f].apply(a,r);var p=s[y[n]];return p&&p.push([b,n,r,a]),a}}function l(e,t){v[e]=m(e).concat(t)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(n)}function g(e,t){f(e,function(e,n){t=t||"feature",y[n]=t,t in s||(s[t]=[])})}var v={},y={},b={on:l,emit:n,get:w,listeners:m,context:t,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",c=e("gos"),f=e(2),s={},p={},d=t.exports=o();d.backlog=s},{}],gos:[function(e,t,n){function r(e,t,n){if(o.call(e,t))return e[t];var r=n();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,t,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[t]=r,r}var o=Object.prototype.hasOwnProperty;t.exports=r},{}],handle:[function(e,t,n){function r(e,t,n,r){o.buffer([e],r),o.emit(e,t,n)}var o=e("ee").get("handle");t.exports=r,r.ee=o},{}],id:[function(e,t,n){function r(e){var t=typeof e;return!e||"object"!==t&&"function"!==t?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");t.exports=r},{}],loader:[function(e,t,n){function r(){if(!x++){var e=h.info=NREUM.info,t=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&t))return s.abort();f(y,function(t,n){e[t]||(e[t]=n)}),c("mark",["onload",a()+h.offset],null,"api");var n=d.createElement("script");n.src="https://"+e.agent,t.parentNode.insertBefore(n,t)}}function o(){"complete"===d.readyState&&i()}function i(){c("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),c=e("handle"),f=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,SI:p.setImmediate,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1071.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=t.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),c("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<meta name="google-site-verification" content="N_7r44P-iXyPJgw2rBOH0nC9M9nmE_OQQerPPpdBwVw">
	<link rel="icon" type="image/png" href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/favicon/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/favicon/favicon-16x16.png" sizes="16x16">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<script>
		WebFontConfig = {
			google: {
				families: ['Libre Baskerville:400,400i,700', 'Montserrat:400,700'],
			},
			timeout: 3000
		};

		(function() {
			var wf = document.createElement('script');
			wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
								'://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>

	
<script type="text/javascript">
	
		var turner_metadata = {
			section: ['', ''],
			template_type: 'adbp:content',
			content_type: 'adbp:article read',
			publish_date: "2018\/04\/25",
						author: "Farmers Insurance",
					}

	</script>

	<title>Where bluegrass is a way of life in West Virginia</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//pixel.adsafeprotected.com' />
<link rel='dns-prefetch' href='//s.cdn.turner.com' />
<link rel='dns-prefetch' href='//static.chartbeat.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Explore Parts Unknown &raquo; Feed" href="https://explorepartsunknown.com/feed/" />
<meta name='description' content='Whether it&#039;s a hidden jam session or a professional concert, your trip to the Mountain State is not complete without its signature musical experience.' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/explorepartsunknown.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/css/global.css?m=1523511520g' type='text/css' media='all' />
<script type='text/javascript' src='https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/js/head.min.js?m=1491340863g'></script>
<script type='text/javascript' src='//s.cdn.turner.com/ads/adfuel/ais/epu-ais.js?ver=4.9.5'></script>
<script type='text/javascript' src='//s.cdn.turner.com/ads/adfuel/adfuel-1.2.4.js?ver=4.9.5'></script>
<script type='text/javascript'>
			var _sf_async_config = _sf_async_config || {};

			_sf_async_config.uid = 37612;
			_sf_async_config.domain = 'explorepartsunknown.com';
			_sf_async_config.flickerControl = false;
			_sf_async_config.useCanonical = true;

			var _sf_startpt = (new Date()).getTime();
		
</script>
<script type='text/javascript' src='//static.chartbeat.com/js/chartbeat_mab.js?ver=4.9.5'></script>
<link rel='https://api.w.org/' href='https://explorepartsunknown.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://explorepartsunknown.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://explorepartsunknown.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.5" />
<link rel="canonical" href="https://explorepartsunknown.com/west-virginia/where-bluegrass-is-a-way-of-life/" />
<link rel='shortlink' href='https://wp.me/p8pcTy-3s5' />
<link rel="alternate" type="application/json+oembed" href="https://explorepartsunknown.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexplorepartsunknown.com%2Fwest-virginia%2Fwhere-bluegrass-is-a-way-of-life%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://explorepartsunknown.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexplorepartsunknown.com%2Fwest-virginia%2Fwhere-bluegrass-is-a-way-of-life%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Where bluegrass is a way of life in West Virginia" />
<meta property="og:url" content="https://explorepartsunknown.com/west-virginia/where-bluegrass-is-a-way-of-life/" />
<meta property="og:description" content="Whether it&#039;s a hidden jam session or a professional concert, your trip to the Mountain State is not complete without its signature musical experience." />
<meta property="article:published_time" content="2018-04-25T20:05:04+00:00" />
<meta property="article:modified_time" content="2018-04-27T21:05:07+00:00" />
<meta property="og:site_name" content="Explore Parts Unknown" />
<meta property="og:image" content="https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/dsc09219.jpg?w=2400&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1" />
<meta property="og:image:width" content="2400" />
<meta property="og:image:height" content="1600" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PartsUnknownCNN" />
<meta name="twitter:text:title" content="Where bluegrass is a way of life in West Virginia" />
<meta name="twitter:image" content="https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/dsc09219.jpg?w=2400&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-13273 single-format-standard">

	<div class="wrap js-wrap">
		<header class="header is-default t-darkBackground js-header">
			<section class="header-toolbar js-header-toolbar">
				<div class="header-toolbar-background"></div>
				<a class="header-logo" href="https://explorepartsunknown.com" rel="home">
					<svg class="icon header-logo-image">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/parts-unknown.svg#logo"></use>
					</svg>
				</a>
				<div class="header-title">
					<strong class="header-title-heading">Season 11:</strong> Where bluegrass is a way of life				</div>
				<div class="header-actions">
					
<div class="presented  presented--farmers">
	<div class="presented-item">
		<div class="presented-title">
			Presented by:		</div>
		<div class="presented-art">
			<span class="presented-link">
				<a class="presented-link-target" href="https://ad.doubleclick.net/ddm/trackclk/N58003.146TURNERNETWORKCNN.COM/B20810675.216801814;dc_trk_aid=416038384;dc_trk_cid=99468182;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=" target="_blank">
					Farmers Insurance				</a>
				<img class="presented-logo" src="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/presented/farmers.svg" alt="">
			</span>
		</div>
	</div>
	<div class="presented-analytics">
		<img src="https://tag.researchnow.com/t/beacon?pr=11522&ca=20810675&pl=216801814&cr=99468182&si=1853532&adn=3&tt=3">

		<img src="http://secure.insightexpressai.com/adServer/adServerESI.aspx?script=false&bannerID=2629542&rnd=[INSERT_CACHEBUSTER_HERE]&redir=http://secure.insightexpressai.com/adserver/1pixel.gif">

		<noscript>
			<img src="https://pixel.adsafeprotected.com/rfw/st/153415/23469666/skeleton.gif" border="0" width="1" height="1" alt="">
		</noscript>
	</div>
</div>


<div class="share header-share">
	<ul class="share-list">
		<li class="share-item">
			<a class="share-link share-link--facebook js-analytics-click"
				href="https://explorepartsunknown.com/west-virginia/where-bluegrass-is-a-way-of-life/?share=facebook"
				data-analytics-interaction="social:share:facebook"
				rel="nofollow"
				target="_blank">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--twitter js-analytics-click"
				href="https://explorepartsunknown.com/west-virginia/where-bluegrass-is-a-way-of-life/?share=twitter"
				data-analytics-interaction="social:share:twitter"
				rel="nofollow"
				target="_blank">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--mail js-analytics-click"
				href="mailto:?subject=Where%20bluegrass%20is%20a%20way%20of%20life%20in%20West%20Virginia&body=https://explorepartsunknown.com/west-virginia/where-bluegrass-is-a-way-of-life/"
				data-analytics-interaction="social:share:email">
				<svg class="icon icon-email">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#mail-filled"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
	</ul>
</div>
					<button class="header-button header-button--search js-toggle-search">
						<span class="header-button-shape">
							<svg class="icon header-button-icon header-button-icon--default">
								<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#search"></use>
							</svg>
							<svg class="icon header-button-icon header-button-icon--close">
								<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#close"></use>
							</svg>
						</span>
					</button>
					<button class="header-button header-button--nav js-toggle-nav">
						<span class="header-button-shape">
							<svg class="icon header-button-icon header-button-icon--default">
								<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#menu"></use>
							</svg>
							<svg class="icon header-button-icon header-button-icon--close">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#close"></use>
							</svg>
						</span>
					</button>
				</div>
			</section>

			
<section class="header-panel header-search js-search-panel">
	<div class="header-panel-content js-header-panel-content">
		<div class="constrain">
			
<div class="searchBar">
	<form class="searchBar-form" role="search" method="get" action="https://explorepartsunknown.com/">
		<svg class="icon searchBar-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#search"></use>
		</svg>

		<input
			class="searchBar-textfield js-searchBar-textfield--header"
			type="search"
			name="s"
			id="s"
			value=""
			placeholder="Search Parts Unknown&hellip;"
			autocomplete="off">

		<button class="arrowButton searchBar-button">
			<svg class="icon arrowButton-icon">
				<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#arrow-right"></use>
			</svg>
		</button>
	</form>
</div>
			<section class="header-search-section">
				<h4 class="header-search-section-title">Featured Categories</h4>
				<nav class="collectionsNav js-stagger-delay js-add-class-when-showing-search"
					data-stagger-selector=".js-stagger-delay-collectionsNav"
					data-stagger-property="animation"
					data-stagger-interval=".08448"
					data-stagger-direction="forwards">
					<div class="collectionsNav-scrollable js-hide-scrollbar">
						<div class="collectionsNav-scrollable-content js-hide-scrollbar-content">
							<ul class="collectionsNav-list">
								
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/the-perfect-day/">
												    <div class="collectionsNav-title">
												      The Perfect Day
												    </div>
												    <style>
												      .collectionsNav-background--1 {
												        background-image: url(https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/04/img_3804.jpeg?w=480&#038;h=192&#038;quality=95&#038;strip=color&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--1">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/photo-essays/">
												    <div class="collectionsNav-title">
												      Photo Essays
												    </div>
												    <style>
												      .collectionsNav-background--2 {
												        background-image: url(https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/cm_cabaret_045-landscape.jpeg?w=480&#038;h=192&#038;quality=95&#038;strip=color&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--2">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/edible-history/">
												    <div class="collectionsNav-title">
												      Edible History
												    </div>
												    <style>
												      .collectionsNav-background--3 {
												        background-image: url(https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/18-kesar-da-dhaba.jpg?w=480&#038;h=192&#038;quality=95&#038;strip=color&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--3">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/recipes/">
												    <div class="collectionsNav-title">
												      Recipes
												    </div>
												    <style>
												      .collectionsNav-background--4 {
												        background-image: url(https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/reyes-morales_crop.jpg?w=480&#038;h=192&#038;quality=95&#038;strip=color&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--4">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/season-11/">
												    <div class="collectionsNav-title">
												      Season 11
												    </div>
												    <style>
												      .collectionsNav-background--5 {
												        background-image: url(https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/20180418-dscf5202.jpg?w=480&#038;h=192&#038;quality=95&#038;strip=color&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--5">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
																			</ul>
						</div>
					</div>
				</nav>
			</section>

						<section class="header-search-section">
				<h4 class="header-search-section-title">Bourdain&rsquo;s Picks</h4>
				<section class="posts">
					<nav
						class="posts-items posts-items--3col@tablet js-stagger-delay js-add-class-when-showing-search"
						data-stagger-selector=".js-stagger-delay-posts-card"
						data-stagger-property="animation"
						data-stagger-interval=".1408"
						data-stagger-direction="forwards">
						
<article
	class="posts-card posts-card--featured js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/west-virginia/coal-minings-dark-past/">
		<div class="posts-card-content">
			<p class="posts-card-location">West Virginia</p><h3 class="posts-card-title">Coal mining&#8217;s <span class="u-nowrap@tablet">dark past</span></h3>		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--13265 {
				background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/lung-edit.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}

					</style>
		<div class="posts-card-art posts-card-art--13265"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--featured js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/west-virginia/grit-and-resilience-west-virginia-in-6-dishes/">
		<div class="posts-card-content">
			<p class="posts-card-location">West Virginia</p><h3 class="posts-card-title">Grit and Resilience: West Virginia in <span class="u-nowrap@tablet">6 dishes</span></h3>		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--13295 {
				background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/leatherbritches1.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}

					</style>
		<div class="posts-card-art posts-card-art--13295"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--featured js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/west-virginia/wild-wonderful-and-misunderstood/">
		<div class="posts-card-content">
			<p class="posts-card-location">West Virginia</p><h3 class="posts-card-title">Wild, wonderful, and misunderstood</h3>		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--13253 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/gettyimages-685585056.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}

					</style>
		<div class="posts-card-art posts-card-art--13253"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>
					</nav>
				</section>
			</section>
		</div>
	</div>
</section>


<section class="header-panel header-nav js-nav-panel">
	<div class="header-panel-content js-header-panel-content">
		<div class="header-nav-menu js-add-class-when-showing-nav">
			<div class="header-nav-primary">
				<section class="header-nav-locations">
					<nav class="header-nav-regionNav">
						<ul
							class="header-nav-regionNav-list js-stagger-delay"
							data-stagger-selector=".js-stagger-delay-regionNav"
							data-stagger-property="animation"
							data-stagger-interval=".068"
							data-stagger-direction="forwards">
							
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Africa
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--2">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Asia Pacific
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--3">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Europe
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--2">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Middle East
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--3">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											North America
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--2">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											South America
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--2">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
															</ul>
					</nav>
					<nav class="header-nav-destinationNav js-destinationNav">
						
<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Africa		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/madagascar/">Madagascar</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/senegal/">Senegal</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/lagos/">Lagos</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/south-africa/">South Africa</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/tanzania/">Tanzania</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Tangier</li><li class="header-nav-destinationNav-comingSoon-item">Libya</li><li class="header-nav-destinationNav-comingSoon-item">Congo</li><li class="header-nav-destinationNav-comingSoon-item">Ethiopia</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Asia Pacific		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/hanoi/">Hanoi</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/korea/">Korea</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/manila/">Manila</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/punjab/">Punjab</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/laos/">Laos</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/antarctica/">Antarctica</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/thailand/">Thailand</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/borneo/">Borneo</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/okinawa/">Okinawa</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/singapore/">Singapore</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/sri-lanka/">Sri Lanka</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/tbilisi/">Tbilisi</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/myanmar/">Myanmar</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/sichuan/">Sichuan</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Japan</li><li class="header-nav-destinationNav-comingSoon-item">Tokyo</li><li class="header-nav-destinationNav-comingSoon-item">Shanghai</li><li class="header-nav-destinationNav-comingSoon-item">Vietnam</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Europe		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/london/">London</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/rome/">Rome</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/greek-islands/">The Greek Islands</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/copenhagen/">Copenhagen</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/san-sebastian/">San Sebastián</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/porto/">Porto</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/cologne/">Cologne</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/marseille/">Marseille</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/french-alps/">The French Alps</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/southern-italy/">Southern Italy</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/budapest/">Budapest</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Spain</li><li class="header-nav-destinationNav-comingSoon-item">Sicily</li><li class="header-nav-destinationNav-comingSoon-item">Lyon</li><li class="header-nav-destinationNav-comingSoon-item">Russia</li><li class="header-nav-destinationNav-comingSoon-item">Scotland</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Middle East		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/istanbul/">Istanbul</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/oman/">Oman</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/beirut/">Beirut</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/iran/">Iran</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Jerusalem</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			North America		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/koreatown-la/">Koreatown, LA</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/las-vegas/">Las Vegas</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/montana/">Montana</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/new-jersey/">New Jersey</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/quebec/">Québec</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/los-angeles/">Los Angeles</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/queens/">Queens</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/hawaii/">Hawaii</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/the-bronx/">The Bronx</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/mississippi/">Mississippi</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/jamaica/">Jamaica</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/nashville/">Nashville</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/pittsburgh/">Pittsburgh</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/puerto-rico/">Puerto Rico</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/seattle/">Seattle</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/bay-area/">Bay Area</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/mexico/">Mexico</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/cuba/">Cuba</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/chicago/">Chicago</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/west-virginia/">West Virginia</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">New Mexico</li><li class="header-nav-destinationNav-comingSoon-item">Detroit</li><li class="header-nav-destinationNav-comingSoon-item">Massachusetts</li><li class="header-nav-destinationNav-comingSoon-item">Miami</li><li class="header-nav-destinationNav-comingSoon-item">Charleston</li><li class="header-nav-destinationNav-comingSoon-item">Houston</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			South America		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/buenos-aires/">Buenos Aires</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/colombia/">Colombia</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/trinidad/">Trinidad</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/brazil/">Brazil</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/minas-gerais/">Minas Gerais</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Peru</li><li class="header-nav-destinationNav-comingSoon-item">Paraguay</li><li class="header-nav-destinationNav-comingSoon-item"></li>				</ul>
			</div>
			</div>
</section>
					</nav>
				</section>
				
<footer class="header-nav-info t-lightBackground header-nav-info--row">
	<div class="header-nav-info-content">
		
<div class="created">
	<h4 class="created-title">
		Created by:	</h4>
	<div class="created-items">
		<div class="created-item created-item--rk">
			<a class="created-link" href="http://roadsandkingdoms.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#roadsandkingdoms"></use>
				</svg>
			</a>
		</div>
		<div class="created-item created-item--cnn">
			<a class="created-link" href="http://cnn.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#cnn"></use>
				</svg>
			</a>
		</div>
	</div>
</div>
		<nav class="header-nav-social">
			<ul class="header-nav-social-list">
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--instagram js-analytics-click"
						href="https://www.instagram.com/PartsUnknownCNN/"
						data-analytics-interaction="social:official:instagram"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-instagram">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--facebook js-analytics-click"
						href="https://facebook.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:facebook"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-facebook">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--twitter js-analytics-click"
						href="https://twitter.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:twitter"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-twitter">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
			</ul>
		</nav>
	</div>
</footer>
			</div>
			
<nav class="categoryNav">
	<ul
		class="categoryNav-list js-stagger-delay js-add-class-when-showing-nav"
		data-stagger-selector=".js-stagger-delay-categoryNav"
		data-stagger-property="animation"
		data-stagger-interval=".0816"
		data-stagger-direction="forwards">
		
<li
	class="categoryNav-item categoryNav-item--eat js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/eat/">
		<h4 class="categoryNav-title">Eat</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">Binge like Bourdain</p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--drink js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/drink/">
		<h4 class="categoryNav-title">Drink</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">First one&#8217;s <span class="u-nowrap@tablet">on us</span></p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--know js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/know/">
		<h4 class="categoryNav-title">Know</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">You&#8217;ll want to <span class="u-nowrap@tablet">read this</span></p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--go js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/go/">
		<h4 class="categoryNav-title">Go</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">Travel intel</p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--watch js-stagger-delay-categoryNav "
	data-in-view-count="1"
	data-in-view-offset="75%">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/watch">
		<div class="categoryNav-content">
			<span class="button button--white categoryNav-button">
				<svg class="icon categoryNav-button-icon">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use>
				</svg>
				Watch			</span>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>
	</ul>
</nav>

<footer class="header-nav-info t-lightBackground header-nav-info--column">
	<div class="header-nav-info-content">
		
<div class="created">
	<h4 class="created-title">
		Created by:	</h4>
	<div class="created-items">
		<div class="created-item created-item--rk">
			<a class="created-link" href="http://roadsandkingdoms.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#roadsandkingdoms"></use>
				</svg>
			</a>
		</div>
		<div class="created-item created-item--cnn">
			<a class="created-link" href="http://cnn.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#cnn"></use>
				</svg>
			</a>
		</div>
	</div>
</div>
		<nav class="header-nav-social">
			<ul class="header-nav-social-list">
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--instagram js-analytics-click"
						href="https://www.instagram.com/PartsUnknownCNN/"
						data-analytics-interaction="social:official:instagram"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-instagram">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--facebook js-analytics-click"
						href="https://facebook.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:facebook"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-facebook">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--twitter js-analytics-click"
						href="https://twitter.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:twitter"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-twitter">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
			</ul>
		</nav>
	</div>
</footer>
		</div>
	</div>
</section>

			<div class="header-panelBackground"></div>
		</header>

		
<article id="post-13273" class="post-13273 post type-post status-publish format-standard has-post-thumbnail hentry category-go abpu_destination-west-virginia abpu_collection-season-11 abpu_collection-ultimate-traveler abpu_display-on-home">

			<style>
				.hero--13273 {
					background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/bluegrass-ut-crop.jpg?w=800&#038;h=1420&#038;quality=95&#038;strip=color&#038;ssl=1");
				}

				@media screen and (min-width: 768px) {
					.hero--13273 {
						background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/bluegrass-ut-crop.jpg?w=1536&#038;h=2726&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				}

				@media screen and (min-width: 1025px) {
					.hero--13273 {
						background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/bluegrass-ut-e1524597678827.jpg?w=2880&#038;h=1736&#038;quality=95&#038;strip=color&#038;ssl=1");
					}
				}
			</style>
			
<header
	class="hero post-hero hero--default hero--13273 js-hero--13273 t-darkBackground hero--alignCenter hero--alignBottom js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
		<div class="hero-content">
		<div class="constrain">
			<h4 class="taxonomyHeading">
											<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/collection/season-11/">
												<span class="taxonomyHeading-badge">
													Season 11
												</span>
											</a>
										</h4>
										<div class="u-clear"></div><p class="hero-description hero-description--location">
											<a href="https://explorepartsunknown.com/destination/west-virginia/">West Virginia</a>
										</p><h1 class="hero-title  hero-title--medium">Where bluegrass is a way <span class="u-nowrap@tablet">of life</span> 
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--4">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		</h1>		</div>
	</div>

		
	<div class="hero-overlay" style=""></div><div class="hero-screen" style=""></div>
	<div class="hero-background hero-background--13273"></div>
</header>

	<main class="main post-main">
									<div class="cap main-cap post-main-cap">
					<div class="cap-image" style="background-position-x: 649px; "></div>
				</div>
					
		<div class="constrain">
			
<section class="post-meta">
			<div class="post-byline">
			
						<dl class="post-byline-item">
							<dt class="post-byline-label post-byline-label--brand-partner">Brand Partner</dt>
							<dd class="post-byline-content">
								Farmers Insurance<span class="post-byline-content-separator">, </span>
							</dd>
						</dl>
						
						<dl class="post-byline-item">
							<dt class="post-byline-label post-byline-label--author">Author</dt>
							<dd class="post-byline-content">
								Stacey Lastoe<span class="post-byline-content-separator">, </span>
							</dd>
						</dl>
						
						<dl class="post-byline-item">
							<dt class="post-byline-label post-byline-label--photographer">Photographer</dt>
							<dd class="post-byline-content">
								Bryce Urbany &amp; Jordan Malter<span class="post-byline-content-separator">, </span>
							</dd>
						</dl>
						
				<dl class="post-byline-item">
					<dt class="post-byline-label post-byline-label--date">
						Date
					</dt>
					<dd class="post-byline-content">
						<span class="u-nowrap">
							25 April 2018
						</span>
					</dd>
				</dl>
						</div>

		<nav class="post-tags">
			<div class="post-tags-scrollable js-hide-scrollbar">
				<div class="post-tags-scrollable-content js-hide-scrollbar-content">
					<ul class="post-tags-list">
						
									<li class="post-tags-item">
										<a class="post-tags-link" href="https://explorepartsunknown.com/collection/season-11/">
											<div class="post-tags-name">
												Season 11
												<hr class="post-tags-divider">
											</div>
										</a>
									</li>
									
									<li class="post-tags-item">
										<a class="post-tags-link" href="https://explorepartsunknown.com/collection/ultimate-traveler/">
											<div class="post-tags-name">
												Ultimate Traveler
												<hr class="post-tags-divider">
											</div>
										</a>
									</li>
									
									<li class="post-tags-item">
										<a class="post-tags-link" href="https://explorepartsunknown.com/destination/west-virginia/">
											<div class="post-tags-name">
												West Virginia
												<hr class="post-tags-divider">
											</div>
										</a>
									</li>
									
									<li class="post-tags-item">
										<a class="post-tags-link" href="https://explorepartsunknown.com/category/go/">
											<div class="post-tags-name">
												Go
												<hr class="post-tags-divider">
											</div>
										</a>
									</li>
														</ul>
				</div>
			</div>
		</nav>
	
	
<div class="share share--vertical">
	<ul class="share-list">
		<li class="share-item">
			<a class="share-link share-link--facebook js-analytics-click"
				href="https://explorepartsunknown.com/west-virginia/where-bluegrass-is-a-way-of-life/?share=facebook"
				data-analytics-interaction="social:share:facebook"
				rel="nofollow"
				target="_blank">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--twitter js-analytics-click"
				href="https://explorepartsunknown.com/west-virginia/where-bluegrass-is-a-way-of-life/?share=twitter"
				data-analytics-interaction="social:share:twitter"
				rel="nofollow"
				target="_blank">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--mail js-analytics-click"
				href="mailto:?subject=Where%20bluegrass%20is%20a%20way%20of%20life%20in%20West%20Virginia&body=https://explorepartsunknown.com/west-virginia/where-bluegrass-is-a-way-of-life/"
				data-analytics-interaction="social:share:email">
				<svg class="icon icon-email">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#mail-filled"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
	</ul>
</div>
</section>

			<div class="post-content js-fitvids">
				
	<div class="post-pull  post-pull--right post-pull--narrow">

<figure class="post-media ">
	<div class="post-media-item">
		
		<picture>
			<source
				media="(max-width: 414px)"
				srcset="https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/sponsored-post-farmers-11.jpg?w=768&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1">

			
			<img
				src="https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/sponsored-post-farmers-11.jpg?w=620&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1"
				alt="">
		</picture>

			</div>
</figure>

	</div><!--/post-pull-->
<p><span style="font-weight: 400">When you are driving through West Virginia, it’s a good idea to turn off your Spotify and put on the radio instead. You’ll likely hear some local bluegrass—emotive, American roots music that is still very much a part of life in this Appalachian state.</span></p>
<p><span style="font-weight: 400">When the song ends, you might catch a live event featuring folk songs that define the genre. Taking in some live music is practically a requirement for West Virginia travel; it’s one of the state’s finest offerings and can illuminate the region’s culture.</span></p>
<p><span style="font-weight: 400">“Radio is key,” says Megan Darby, who teaches music at Glenville State College, the </span><a href="http://www.glenville.edu/academics/fa_bluegrass.php" target="_blank" rel="noopener"><span style="font-weight: 400">first institution to offer</span></a><span style="font-weight: 400"> a four-year degree in bluegrass. It’s one of the ways the state is trying to preserve bluegrass music.</span></p>

<figure class="post-media">
	<div class="post-media-item">
		<iframe
			class="post-media-embed js-fitvids-embed"
			width="640"
			height="360"
			src="https://fave.api.cnn.io/v1/epu/?video=travel%2F2018%2F04%2F23%2Fexplore-parts-unknown-ultimate-traveler-west-virginia-bluegrass.cnn&#038;customer=cnn&#038;edition=domestic&#038;env=prod&#038;autostart&#038;section=go&#038;destination=west-virginia&#038;feature=season-11"
			frameborder="0"
			scrolling="0"
			webkitallowfullscreen
			mozallowfullscreen
			allowfullscreen>
		</iframe>
			</div>
</figure>

<p><span style="font-weight: 400">If tuning in to one of the local stations doesn’t lead you to a bluegrass session in a barn (a typical jam-session venue), just ask anyone around. The pride behind bluegrass means West Virginians are eager to share the music and bring you into the fold. “It’s how we live. It’s how we celebrate,” she says. “It’s our way of life.”</span></p>
<p><span style="font-weight: 400">Those unfamiliar with traditional bluegrass may be relieved to know that the lyrics are often about universally relatable topics—hardships, hard times, or a broken heart. And then there are songs that showcase the state’s history, its people’s lives, or working in the coal mines. The best and the most powerful songs paint a picture. “You’re going to see the mountains in front of you, and you’re going to see a little cabin home on a hill with a light on,” Darby says, describing the scene-setting element integral to the music. </span></p>
<p><span style="font-weight: 400">Though you may be able to see the Blue Ridge Mountains in all their glorious hues through music, West Virginia is ripe for getting up close and personal with its majestic landscape, and a visit begs for some outdoor adventure. So after a night of jamming to bluegrass, switch gears the next morning and go out and see the West Virginia you’ve heard about in the songs. From camping and skiing to kayaking and rafting, the Mountain State has it all.</span></p>
<p><span style="font-weight: 400">Whether in someone’s basement or backyard, an evening of music typically involves hearty grub, and to truly experience all that this land has to offer, you’ll want to eat.</span></p>

<div class="post-ad">
	<div id="ad_nat_btf_01">
	</div>
</div>
<p><span style="font-weight: 400">On any given night, there may be beans and cornbread, hot dogs with chili sauce, fried chicken tenders, french fries, and coleslaw. Pepperoni rolls if you stumble into the right bluegrass jam session. Joy Malinowski, the owner of bed and breakfasts in Thomas and Davis, describes them as pepperoni baked into a cheap white roll. “They are inexplicably delicious,” she says.</span></p>
<p><span style="font-weight: 400">For more highbrow tastes, in early spring there is a bounty of ramps, or wild leeks, and she confirms they are everywhere once the season hits. “You can’t swing a dead cat without hitting a ramp stand,” she says. “Seriously, the gas station sells pizza, booze, cigarettes, and ramps. And pepperoni rolls, of course.”</span></p>
<p><span style="font-weight: 400">Whether it’s foraged Appalachian cuisine at a pop-up dinner or a good and greasy service station pepperoni roll, you can wash it down with local beer or cider and tip your glass to the locals you’ve just befriended at the bar.“This is not a busy place. It’s not a big city,” Darby notes. “The people of West Virginia still see a clear view of all the stars at night.” And there couldn’t be a purer way to end each day.</span></p>
			</div>
		</div>
	</main>
</article>


<section class="posts t-darkBackground">
	<div class="constrain">
		<h2
			class="js-add-class-in-view"
			data-in-view-count="1"
			data-in-view-offset="75%">
			More Stories			
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--1">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
				</h2>

		<nav
			class="posts-items posts-items--3col@tablet js-stagger-delay js-add-class-in-view"
			data-stagger-selector=".js-stagger-delay-posts-card"
			data-stagger-property="animation"
			data-stagger-interval=".1408"
			data-stagger-direction="forwards"
			data-in-view-count="1"
			data-in-view-offset="75%">
			
<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/know/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Know
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/myanmar/letters-from-arakan/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Myanmar</p>			<h3 class="posts-card-title">Letters from Arakan</h3>
						<div class="posts-card-description"><p>The experiences of Rohingya men, women, and children fleeing Myanmar, in their own words.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--11222 {
				background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2018/01/img_3592-edit.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--11222"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/know/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Know
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/minas-gerais/pray-for-us/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Minas Gerais</p>			<h3 class="posts-card-title">Pray for us</h3>
						<div class="posts-card-description"><p>In Brazil, a thorny shrub is savored for its rebellious history.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--12954 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/32659952023_93bdab3f01_o.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--12954"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/minas-gerais/troopers-beans-are-a-star-attraction-at-mineirao/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Minas Gerais</p>			<h3 class="posts-card-title">Troopers&#8217; beans are a star attraction at Mineirão</h3>
						<div class="posts-card-description"><p>One of the best bites in Minas Gerais is in a soccer stadium.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--12957 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/screen-shot-2018-04-10-at-3-01-48-pm.png?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--12957"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/cuba/bourdain-restaurants-food-cuba/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Cuba</p>			<h3 class="posts-card-title">Eat like Bourdain: Cuba</h3>
						<div class="posts-card-description"><p>Pork loin, yucca, and sushi.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--11506 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2018/02/25219_004_3925_r.jpeg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--11506"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/know/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Know
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/minas-gerais/bourdain-off-the-cuff-minas-gerais/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Minas Gerais</p>			<h3 class="posts-card-title">Bourdain, off the cuff: Minas Gerais</h3>
						<div class="posts-card-description"><p>“If you travel through Brazil and you talk about food—which I have and I do—you hear about this place. I&#8217;ve been told time and again, ‘This is where the best chefs come from.’ The question is, why don’t you hear that outside of Brazil? Why hasn’t the cuisine of Minas caught on worldwide?&#8221;</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--12963 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2018/04/23596_048_0016_cc.jpeg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--12963"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/brazil/eat-like-bourdain-brazil/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Brazil</p>			<h3 class="posts-card-title">Eat like Bourdain: Brazil</h3>
						<div class="posts-card-description"><p>Acarajé, blowfish, and lots of beer. </p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--11682 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2018/02/23596_003_0300.jpeg?w=800&#038;h=580&#038;quality=95&#038;strip=color&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--11682"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>
		</nav>
	</div>
</section>

			<footer class="footer">
				<div class="constrain footer-content">
					<nav class="footer-nav">
						<ul class="footer-nav-list">
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/eat">
									Eat								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/drink">
									Drink								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/know">
									Know								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/go">
									Go								</a>
							</li>
						</ul>

						<ul class="footer-nav-list">
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/about">
									About Parts Unknown								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/about-bourdain">
									About <span class="u-inline@tablet">Anthony</span> Bourdain								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/watch">
									Watch								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/tune-in">
									Tune In								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="http://roadsandkingdoms.com">
									Roads &amp; Kingdoms								</a>
							</li>
						</ul>

						
<nav class="footer-social t-lightBackground">
	<ul class="footer-social-list">
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://www.instagram.com/PartsUnknownCNN/"
				data-analytics-interaction="social:official:instagram"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-instagram">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://facebook.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:facebook"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://twitter.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:twitter"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
	</ul>
</nav>
					</nav>

					<section class="footer-newsletter">
						<h2 class="footer-newsletter-title">
							Stay in the know 							<br class="u-hide@desktop">
							with Parts Unknown						</h2>
						<div class="js-mailchimp-form-container">
							<form
								class="newsletter-form"
								method="post"
								data-js-action="https://cnn.us11.list-manage.com/subscribe/post-json?u=47c9040f6ff957a59bd88396e&id=6d6231d27b&c=?"
								action="//cnn.us11.list-manage.com/subscribe/post?u=47c9040f6ff957a59bd88396e&amp;id=6d6231d27b">
								<svg class="icon newsletter-form-icon">
									<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#mail-outline"></use>
								</svg>
								<p class="newsletter-form-success-message">
									Thanks! You&rsquo;re now subscribed to the&nbsp;newsletter.								</p>
								<input type="email" name="EMAIL" class="newsletter-form-textfield js-input-email" placeholder="Enter your email&hellip;">
								<button class="arrowButton newsletter-form-button">
									<svg class="icon arrowButton-icon">
										<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#arrow-right"></use>
									</svg>
								</button>
							</form>
							<p class="newsletter-form-error-message js-error-message"></p>
						</div>
					</section>
				</div>

				<section class="footer-secondary t-darkBackground">
					<div class="constrain">
						<div class="footer-secondary-content">
							<div class="footer-secondary-credits">
								
<div class="created">
	<h4 class="created-title">
		Created by:	</h4>
	<div class="created-items">
		<div class="created-item created-item--rk">
			<a class="created-link" href="http://roadsandkingdoms.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#roadsandkingdoms"></use>
				</svg>
			</a>
		</div>
		<div class="created-item created-item--cnn">
			<a class="created-link" href="http://cnn.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#cnn"></use>
				</svg>
			</a>
		</div>
	</div>
</div>
							</div>
							<div class="footer-secondary-required">
								&copy;2018 Cable News Network. All Rights Reserved.
								<div class="footer-secondary-required-links">
									<a class="footer-secondary-required-link" href="https://explorepartsunknown.com/terms-of-use/">
										Terms of Use									</a>
									<a class="footer-secondary-required-link" href="https://explorepartsunknown.com/privacy-policy/">
										Privacy Policy									</a>
									<a class="footer-secondary-required-link js-adchoices" href="#">
										Ad Choices									</a>
								</div>

								<div class="powered-by">Powered by <a href="https://vip.wordpress.com/?utm_source=vip_powered_wpcom&#038;utm_medium=web&#038;utm_campaign=VIP%20Footer%20Credit&#038;utm_term=explorepartsunknown.com" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>							</div>

							
<nav class="footer-social t-darkBackground">
	<ul class="footer-social-list">
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://www.instagram.com/PartsUnknownCNN/"
				data-analytics-interaction="social:official:instagram"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-instagram">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://facebook.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:facebook"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://twitter.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:twitter"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
	</ul>
</nav>
						</div>
					</div>
				</section>

														<script type='text/javascript'>
						var _sf_async_config = _sf_async_config || {};
						_sf_async_config.sections = 'EPU';
						_sf_async_config.authors = "Farmers Insurance";

						(function() {
							function loadChartbeat() {
								window._sf_endpt = (new Date()).getTime();
								var e = document.createElement('script');
								e.setAttribute('language', 'javascript');
								e.setAttribute('type', 'text/javascript');
								e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
								document.body.appendChild(e);
							}
							var oldonload = window.onload;
							window.onload = (typeof window.onload != 'function') ?
							loadChartbeat : function() {
								oldonload();
								loadChartbeat();
							};
						})();
					</script>
							</footer>
		</div><!--/wrap-->

		
<div class="sosumi js-legalNotification">
	<div class="constrain">
		<div class="sosumi-main">
			<div class="sosumi-content">
				By continuing to use this site you agree to the <a href="https://explorepartsunknown.com/terms-of-use/">Terms of Use</a> and <span class="u-nowrap"> <a href="https://explorepartsunknown.com/privacy-policy/">Privacy Policy</a></span>			</div>

			<button class="button js-legalNotification-close">
				Okay			</button>
		</div>
	</div>
</div>

		
<script type="text/javascript">
	var EPU = EPU || {};

	window.EPU = {
		adTargets: {
			"feature": "season-11", "destination": "west-virginia", 		}
	};
</script>

		
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/explorepartsunknown.com\/","sameAs":["https:\/\/www.instagram.com\/PartsUnknownCNN\/","https:\/\/facebook.com\/PartsUnknownCNN","https:\/\/twitter.com\/PartsUnknownCNN"],"@id":"#organization","name":"Explore Parts Unknown","logo":"https:\/\/explorepartsunknown.com\/wp-content\/themes\/abpu\/assets\/dist\/images\/parts-unknown.png"}
	</script>
	
	<script type="application/ld+json">
		{"@context":"http:\/\/schema.org","@type":"WebSite","url":"https:\/\/explorepartsunknown.com\/","potentialAction":{"@type":"SearchAction","target":"https:\/\/explorepartsunknown.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}
	</script>
	
		<script type="application/ld+json">
			{"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Where bluegrass is a way of life in West Virginia","description":"Whether it's a hidden jam session or a professional concert, your trip to the Mountain State is not complete without its signature musical experience.","datePublished":"2018-04-25T16:05:04+00:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/explorepartsunknown.com\/west-virginia\/where-bluegrass-is-a-way-of-life\/"},"publisher":{"@type":"Organization","name":"Explore Parts Unknown","logo":{"@type":"ImageObject","url":"https:\/\/explorepartsunknown.com\/wp-content\/themes\/abpu\/assets\/dist\/images\/parts-unknown.png"}},"image":["https:\/\/i0.wp.com\/explorepartsunknown.com\/wp-content\/uploads\/2018\/04\/dsc09219.jpg?w=2400&#038;h=0&#038;quality=95&#038;strip=color&#038;ssl=1"],"author":{"@type":"Person","name":"Farmers Insurance"}}
		</script>
		
		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201818'></script>
<script type='text/javascript' src='https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/js/compiled.min.js?m=1522873969g'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyB9JuxcJhkqn4FDgue9ma68azo7YhNttCE&#038;callback=initMaps&#038;ver=4.9.5'></script>
<script type='text/javascript' src='//ad.doubleclick.net/ddm/trackimpj/N58003.146TURNERNETWORKCNN.COM/B20810675.216801814;dc_trk_aid=416038384;dc_trk_cid=99468182;ord=%5Btimestamp%5D;dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?ver=4.9.5'></script>
<script type='text/javascript' src='//pixel.adsafeprotected.com/rjss/st/153415/23469667/skeleton.js?ver=4.9.5'></script>
<script type='text/javascript' src='//s.cdn.turner.com/ads/epu/epu_go_leaf.min.js?ver=4.9.5'></script>
<script type='text/javascript' src='//s.cdn.turner.com/analytics/epu/jsmd.min.js?ver=4.9.5'></script>
<script type='text/javascript'>
try { var jsmd = _jsmd.init(); jsmd.send(); } catch (err) {}
</script>
<script type='text/javascript' src='https://explorepartsunknown.com/wp-includes/js/wp-embed.min.js?m=1522795211g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201818.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.0',blog:'124218460',post:'13273',tz:'-4',srv:'explorepartsunknown.com'} ]);
	_stq.push([ 'clickTrackerInit', '124218460', '13273' ]);
</script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"949ceaf672","applicationID":"32126095","transactionName":"MQZWYhAFXhdYAUBfWwhMdVUWDV8KFhFdWFMTD1VE","queueTime":0,"applicationTime":117,"atts":"HUFBFFgfTUgbAxYMTxse","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
