<!DOCTYPE html>
<html class="no-js" lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge"><script type="text/javascript">window.NREUM||(NREUM={}),__nr_require=function(e,n,t){function r(t){if(!n[t]){var o=n[t]={exports:{}};e[t][0].call(o.exports,function(n){var o=e[t][1][n];return r(o||n)},o,o.exports)}return n[t].exports}if("function"==typeof __nr_require)return __nr_require;for(var o=0;o<t.length;o++)r(t[o]);return r}({1:[function(e,n,t){function r(){}function o(e,n,t){return function(){return i(e,[c.now()].concat(u(arguments)),n?null:this,t),n?void 0:this}}var i=e("handle"),a=e(2),u=e(3),f=e("ee").get("tracer"),c=e("loader"),s=NREUM;"undefined"==typeof window.newrelic&&(newrelic=s);var p=["setPageViewName","setCustomAttribute","setErrorHandler","finished","addToTrace","inlineHit","addRelease"],d="api-",l=d+"ixn-";a(p,function(e,n){s[n]=o(d+n,!0,"api")}),s.addPageAction=o(d+"addPageAction",!0),s.setCurrentRouteName=o(d+"routeName",!0),n.exports=newrelic,s.interaction=function(){return(new r).get()};var m=r.prototype={createTracer:function(e,n){var t={},r=this,o="function"==typeof n;return i(l+"tracer",[c.now(),e,t],r),function(){if(f.emit((o?"":"no-")+"fn-start",[c.now(),r,o],t),o)try{return n.apply(this,arguments)}finally{f.emit("fn-end",[c.now()],t)}}}};a("setName,setAttribute,save,ignore,onEnd,getContext,end,get".split(","),function(e,n){m[n]=o(l+n)}),newrelic.noticeError=function(e){"string"==typeof e&&(e=new Error(e)),i("err",[e,c.now()])}},{}],2:[function(e,n,t){function r(e,n){var t=[],r="",i=0;for(r in e)o.call(e,r)&&(t[i]=n(r,e[r]),i+=1);return t}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],3:[function(e,n,t){function r(e,n,t){n||(n=0),"undefined"==typeof t&&(t=e?e.length:0);for(var r=-1,o=t-n||0,i=Array(o<0?0:o);++r<o;)i[r]=e[n+r];return i}n.exports=r},{}],4:[function(e,n,t){n.exports={exists:"undefined"!=typeof window.performance&&window.performance.timing&&"undefined"!=typeof window.performance.timing.navigationStart}},{}],ee:[function(e,n,t){function r(){}function o(e){function n(e){return e&&e instanceof r?e:e?f(e,u,i):i()}function t(t,r,o,i){if(!d.aborted||i){e&&e(t,r,o);for(var a=n(o),u=m(t),f=u.length,c=0;c<f;c++)u[c].apply(a,r);var p=s[y[t]];return p&&p.push([b,t,r,a]),a}}function l(e,n){v[e]=m(e).concat(n)}function m(e){return v[e]||[]}function w(e){return p[e]=p[e]||o(t)}function g(e,n){c(e,function(e,t){n=n||"feature",y[t]=n,n in s||(s[n]=[])})}var v={},y={},b={on:l,emit:t,get:w,listeners:m,context:n,buffer:g,abort:a,aborted:!1};return b}function i(){return new r}function a(){(s.api||s.feature)&&(d.aborted=!0,s=d.backlog={})}var u="nr@context",f=e("gos"),c=e(2),s={},p={},d=n.exports=o();d.backlog=s},{}],gos:[function(e,n,t){function r(e,n,t){if(o.call(e,n))return e[n];var r=t();if(Object.defineProperty&&Object.keys)try{return Object.defineProperty(e,n,{value:r,writable:!0,enumerable:!1}),r}catch(i){}return e[n]=r,r}var o=Object.prototype.hasOwnProperty;n.exports=r},{}],handle:[function(e,n,t){function r(e,n,t,r){o.buffer([e],r),o.emit(e,n,t)}var o=e("ee").get("handle");n.exports=r,r.ee=o},{}],id:[function(e,n,t){function r(e){var n=typeof e;return!e||"object"!==n&&"function"!==n?-1:e===window?0:a(e,i,function(){return o++})}var o=1,i="nr@id",a=e("gos");n.exports=r},{}],loader:[function(e,n,t){function r(){if(!x++){var e=h.info=NREUM.info,n=d.getElementsByTagName("script")[0];if(setTimeout(s.abort,3e4),!(e&&e.licenseKey&&e.applicationID&&n))return s.abort();c(y,function(n,t){e[n]||(e[n]=t)}),f("mark",["onload",a()+h.offset],null,"api");var t=d.createElement("script");t.src="https://"+e.agent,n.parentNode.insertBefore(t,n)}}function o(){"complete"===d.readyState&&i()}function i(){f("mark",["domContent",a()+h.offset],null,"api")}function a(){return E.exists&&performance.now?Math.round(performance.now()):(u=Math.max((new Date).getTime(),u))-h.offset}var u=(new Date).getTime(),f=e("handle"),c=e(2),s=e("ee"),p=window,d=p.document,l="addEventListener",m="attachEvent",w=p.XMLHttpRequest,g=w&&w.prototype;NREUM.o={ST:setTimeout,CT:clearTimeout,XHR:w,REQ:p.Request,EV:p.Event,PR:p.Promise,MO:p.MutationObserver};var v=""+location,y={beacon:"bam.nr-data.net",errorBeacon:"bam.nr-data.net",agent:"js-agent.newrelic.com/nr-1026.min.js"},b=w&&g&&g[l]&&!/CriOS/.test(navigator.userAgent),h=n.exports={offset:u,now:a,origin:v,features:{},xhrWrappable:b};e(1),d[l]?(d[l]("DOMContentLoaded",i,!1),p[l]("load",r,!1)):(d[m]("onreadystatechange",o),p[m]("onload",r)),f("mark",["firstbyte",u],null,"api");var x=0,E=e(4)},{}]},{},["loader"]);</script>
	<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
	<link rel="icon" type="image/png" href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/favicon/favicon-32x32.png" sizes="32x32">
	<link rel="icon" type="image/png" href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/favicon/favicon-16x16.png" sizes="16x16">
	<link rel="profile" href="http://gmpg.org/xfn/11">

	<script>
		WebFontConfig = {
			google: {
				families: ['Libre Baskerville:400,400i,700', 'Montserrat:400,700'],
			},
			timeout: 3000
		};

		(function() {
			var wf = document.createElement('script');
			wf.src = ('https:' == document.location.protocol ? 'https' : 'http') +
								'://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';
			wf.type = 'text/javascript';
			wf.async = 'true';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(wf, s);
		})();
	</script>

	
<script type="text/javascript">
	
		var turner_metadata = {
			section: ['', ''],
			template_type: 'adbp:content',
			content_type: 'adbp:article read',
			publish_date: "2017\/06\/03",
						author: "Emily Ziemski",
					}

	</script>

	<title>Memories on ice &#8211; Explore Parts Unknown</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//s.cdn.turner.com' />
<link rel='dns-prefetch' href='//pixel.adsafeprotected.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Explore Parts Unknown &raquo; Feed" href="https://explorepartsunknown.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/explorepartsunknown.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0' href='https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/css/global.css?m=1494273365g' type='text/css' media='all' />
<script type='text/javascript' src='https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/js/head.min.js?m=1491340863g'></script>
<link rel='https://api.w.org/' href='https://explorepartsunknown.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://explorepartsunknown.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://explorepartsunknown.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel="canonical" href="https://explorepartsunknown.com/antarctica/memories-on-ice/" />
<link rel='shortlink' href='https://wp.me/p8pcTy-1gh' />
<link rel="alternate" type="application/json+oembed" href="https://explorepartsunknown.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexplorepartsunknown.com%2Fantarctica%2Fmemories-on-ice%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://explorepartsunknown.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fexplorepartsunknown.com%2Fantarctica%2Fmemories-on-ice%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Memories on ice" />
<meta property="og:url" content="https://explorepartsunknown.com/antarctica/memories-on-ice/" />
<meta property="og:description" content="Century-old photo negatives were found in an Antarctic explorer&#8217;s hut." />
<meta property="article:published_time" content="2017-06-03T10:45:50+00:00" />
<meta property="article:modified_time" content="2017-06-04T00:28:23+00:00" />
<meta property="og:site_name" content="Explore Parts Unknown" />
<meta property="og:image" content="https://explorepartsunknown.com/wp-content/uploads/2017/06/iceberg-and-land-ross-island-antarctica-nzaht.jpg?quality=95&amp;strip=info" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="476" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@PartsUnknownCNN" />
<meta name="twitter:image" content="https://explorepartsunknown.com/wp-content/uploads/2017/06/iceberg-and-land-ross-island-antarctica-nzaht.jpg?quality=95&#038;strip=info&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
</head>

<body class="post-template-default single single-post postid-4853 single-format-standard">

	<div class="wrap js-wrap">
		<header class="header is-default t-lightBackground js-header">
			<section class="header-toolbar js-header-toolbar">
				<div class="header-toolbar-background"></div>
				<a class="header-logo" href="https://explorepartsunknown.com" rel="home">
					<svg class="icon header-logo-image">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/parts-unknown.svg#logo"></use>
					</svg>
				</a>
				<div class="header-title">
					<strong class="header-title-heading">Stories:</strong> Memories on ice				</div>
				<div class="header-actions">
					
<div class="presented ">
	<div class="presented-item">
		<div class="presented-title">
			Presented by:		</div>
		<div class="presented-art">
			<a class="presented-link" href="http://www.landrover.com/market-selector/index.html" target="_blank">
				<img class="presented-logo" src="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/land_rover@3x.png" alt="">
			</a>
		</div>
	</div>
</div>

<div class="share header-share">
	<ul class="share-list">
		<li class="share-item">
			<a class="share-link share-link--facebook js-analytics-click"
				href="https://explorepartsunknown.com/antarctica/memories-on-ice/?share=facebook"
				data-analytics-interaction="social:share:facebook"
				target="_blank">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--twitter js-analytics-click"
				href="https://explorepartsunknown.com/antarctica/memories-on-ice/?share=twitter"
				data-analytics-interaction="social:share:twitter"
				target="_blank">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--mail js-analytics-click"
				href="mailto:?subject=Memories%20on%20ice&body=https://explorepartsunknown.com/antarctica/memories-on-ice/"
				data-analytics-interaction="social:share:email">
				<svg class="icon icon-email">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#mail-filled"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
	</ul>
</div>
					<button class="header-button header-button--search js-toggle-search">
						<span class="header-button-shape">
							<svg class="icon header-button-icon header-button-icon--default">
								<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#search"></use>
							</svg>
							<svg class="icon header-button-icon header-button-icon--close">
								<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#close"></use>
							</svg>
						</span>
					</button>
					<button class="header-button header-button--nav js-toggle-nav">
						<span class="header-button-shape">
							<svg class="icon header-button-icon header-button-icon--default">
								<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#menu"></use>
							</svg>
							<svg class="icon header-button-icon header-button-icon--close">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#close"></use>
							</svg>
						</span>
					</button>
				</div>
			</section>

			
<section class="header-panel header-search js-search-panel">
	<div class="header-panel-content js-header-panel-content">
		<div class="constrain">
			
<div class="searchBar">
	<form class="searchBar-form" role="search" method="get" action="https://explorepartsunknown.com/">
		<svg class="icon searchBar-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#search"></use>
		</svg>

		<input
			class="searchBar-textfield js-searchBar-textfield--header"
			type="search"
			name="s"
			id="s"
			value=""
			placeholder="Search Parts Unknown&hellip;"
			autocomplete="off">

		<button class="arrowButton searchBar-button">
			<svg class="icon arrowButton-icon">
				<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#arrow-right"></use>
			</svg>
		</button>
	</form>
</div>
			<section class="header-search-section">
				<h4 class="header-search-section-title">Featured Categories</h4>
				<nav class="collectionsNav js-stagger-delay js-add-class-when-showing-search"
					data-stagger-selector=".js-stagger-delay-collectionsNav"
					data-stagger-property="animation"
					data-stagger-interval=".08448"
					data-stagger-direction="forwards">
					<div class="collectionsNav-scrollable js-hide-scrollbar">
						<div class="collectionsNav-scrollable-content js-hide-scrollbar-content">
							<ul class="collectionsNav-list">
								
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/the-perfect-day/">
												    <div class="collectionsNav-title">
												      The Perfect Day
												    </div>
												    <style>
												      .collectionsNav-background--1 {
												        background-image: url(https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/04/img_3804.jpeg?w=480&#038;h=192&#038;quality=95&#038;strip=info&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--1">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/photo-essays/">
												    <div class="collectionsNav-title">
												      Photo Essays
												    </div>
												    <style>
												      .collectionsNav-background--2 {
												        background-image: url(https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/cm_cabaret_045-landscape.jpeg?w=480&#038;h=192&#038;quality=95&#038;strip=info&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--2">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/edible-history/">
												    <div class="collectionsNav-title">
												      Edible History
												    </div>
												    <style>
												      .collectionsNav-background--3 {
												        background-image: url(https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/18-kesar-da-dhaba.jpg?w=480&#038;h=192&#038;quality=95&#038;strip=info&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--3">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/recipes/">
												    <div class="collectionsNav-title">
												      Recipes
												    </div>
												    <style>
												      .collectionsNav-background--4 {
												        background-image: url(https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/reyes-morales_crop.jpg?w=480&#038;h=192&#038;quality=95&#038;strip=info&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--4">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
												
												<li class="collectionsNav-item js-stagger-delay-collectionsNav">
												  <a class="collectionsNav-link" href="https://explorepartsunknown.com/collection/crawls/">
												    <div class="collectionsNav-title">
												      Crawls
												    </div>
												    <style>
												      .collectionsNav-background--5 {
												        background-image: url(https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/04/chengdu-taste-2.jpeg?w=480&#038;h=192&#038;quality=95&#038;strip=info&#038;ssl=1);
												      }
												    </style>
												    <div class="collectionsNav-background collectionsNav-background--5">
												      <div class="collectionsNav-background-overlay"></div>
												      <div class="collectionsNav-background-shadow"></div>
												    </div>
												  </a>
												</li>
																			</ul>
						</div>
					</div>
				</nav>
			</section>

						<section class="header-search-section">
				<h4 class="header-search-section-title">Bourdain&rsquo;s Picks</h4>
				<section class="posts">
					<nav
						class="posts-items posts-items--3col@tablet js-stagger-delay js-add-class-when-showing-search"
						data-stagger-selector=".js-stagger-delay-posts-card"
						data-stagger-property="animation"
						data-stagger-interval=".1408"
						data-stagger-direction="forwards">
						
<article
	class="posts-card posts-card--featured js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/los-angeles/your-ultimate-la-taco-crawl/">
		<div class="posts-card-content">
			<p class="posts-card-location">Los Angeles</p><h3 class="posts-card-title">Your ultimate LA <span class="u-nowrap@tablet">taco crawl</span></h3>		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--3422 {
				background-image: url("https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/04/laflordeyucatan_mg_15261.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=info&#038;ssl=1");
			}

					</style>
		<div class="posts-card-art posts-card-art--3422"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--featured js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/queens/raspados-in-the-morning-elote-in-the-evening/">
		<div class="posts-card-content">
			<p class="posts-card-location">Queens</p><h3 class="posts-card-title">Raspados in the morning, elote in <span class="u-nowrap@tablet">the evening</span></h3>		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--4496 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/05/jtqueensvendor2017051703-e1495127377638.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=info&#038;ssl=1");
			}

					</style>
		<div class="posts-card-art posts-card-art--4496"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--featured js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	<div class="posts-card-art posts-card-art--placeholder"></div>
	<a class="posts-card-link" href="https://explorepartsunknown.com/san-sebastian/man-on-fire/">
		<div class="posts-card-content">
			<p class="posts-card-location">San Sebastián</p><h3 class="posts-card-title">Man on fire</h3>		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--3856 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/05/rk-spain-san-sebastian-and-bilbao-mpmagers-36-1-e1493811464240.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=info&#038;ssl=1");
			}

					</style>
		<div class="posts-card-art posts-card-art--3856"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>
					</nav>
				</section>
			</section>
		</div>
	</div>
</section>


<section class="header-panel header-nav js-nav-panel">
	<div class="header-panel-content js-header-panel-content">
		<div class="header-nav-menu js-add-class-when-showing-nav">
			<div class="header-nav-primary">
				<section class="header-nav-locations">
					<nav class="header-nav-regionNav">
						<ul
							class="header-nav-regionNav-list js-stagger-delay"
							data-stagger-selector=".js-stagger-delay-regionNav"
							data-stagger-property="animation"
							data-stagger-interval=".068"
							data-stagger-direction="forwards">
							
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Africa
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--3">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Asia Pacific
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--2">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Europe
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--3">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											Middle East
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--1">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											North America
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--3">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
									
									<li class="header-nav-regionNav-item js-stagger-delay-regionNav js-regionNav-item">
										<div class="header-nav-regionNav-item-label">
											South America
											
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--1">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		
										</div>
									</li>
															</ul>
					</nav>
					<nav class="header-nav-destinationNav js-destinationNav">
						
<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Africa		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/madagascar/">Madagascar</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/senegal/">Senegal</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Tangier</li><li class="header-nav-destinationNav-comingSoon-item">Libya</li><li class="header-nav-destinationNav-comingSoon-item">Congo</li><li class="header-nav-destinationNav-comingSoon-item">South Africa</li><li class="header-nav-destinationNav-comingSoon-item">Tanzania</li><li class="header-nav-destinationNav-comingSoon-item">Ethiopia</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Asia Pacific		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/hanoi/">Hanoi</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/korea/">Korea</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/manila/">Manila</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/punjab/">Punjab</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/laos/">Laos</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/antarctica/">Antarctica</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Japan</li><li class="header-nav-destinationNav-comingSoon-item">Myanmar</li><li class="header-nav-destinationNav-comingSoon-item">Tokyo</li><li class="header-nav-destinationNav-comingSoon-item">Thailand</li><li class="header-nav-destinationNav-comingSoon-item">Shanghai</li><li class="header-nav-destinationNav-comingSoon-item">Vietnam</li><li class="header-nav-destinationNav-comingSoon-item">Okinawa</li><li class="header-nav-destinationNav-comingSoon-item">Borneo</li><li class="header-nav-destinationNav-comingSoon-item">Sichuan</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Europe		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/london/">London</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/rome/">Rome</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/greek-islands/">The Greek Islands</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/copenhagen/">Copenhagen</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/san-sebastian/">San Sebastián</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Spain</li><li class="header-nav-destinationNav-comingSoon-item">Sicily</li><li class="header-nav-destinationNav-comingSoon-item">Lyon</li><li class="header-nav-destinationNav-comingSoon-item">Russia</li><li class="header-nav-destinationNav-comingSoon-item">Scotland</li><li class="header-nav-destinationNav-comingSoon-item">Budapest</li><li class="header-nav-destinationNav-comingSoon-item">Marseille</li><li class="header-nav-destinationNav-comingSoon-item">Cologne</li><li class="header-nav-destinationNav-comingSoon-item">Tbilisi</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			Middle East		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/istanbul/">Istanbul</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Jerusalem</li><li class="header-nav-destinationNav-comingSoon-item">Iran</li><li class="header-nav-destinationNav-comingSoon-item">Lebanon</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			North America		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/koreatown-la/">Koreatown, LA</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/las-vegas/">Las Vegas</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/montana/">Montana</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/new-jersey/">New Jersey</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/quebec/">Québec</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/los-angeles/">Los Angeles</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/queens/">Queens</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">New Mexico</li><li class="header-nav-destinationNav-comingSoon-item">Detroit</li><li class="header-nav-destinationNav-comingSoon-item">Mexico City</li><li class="header-nav-destinationNav-comingSoon-item">Mississippi Delta</li><li class="header-nav-destinationNav-comingSoon-item">The Bronx</li><li class="header-nav-destinationNav-comingSoon-item">Massachusetts</li><li class="header-nav-destinationNav-comingSoon-item">Jamaica</li><li class="header-nav-destinationNav-comingSoon-item">Miami</li><li class="header-nav-destinationNav-comingSoon-item">Hawaii</li><li class="header-nav-destinationNav-comingSoon-item">Cuba</li><li class="header-nav-destinationNav-comingSoon-item">Bay Area</li><li class="header-nav-destinationNav-comingSoon-item">Charleston</li><li class="header-nav-destinationNav-comingSoon-item">Chicago</li><li class="header-nav-destinationNav-comingSoon-item">Nashville</li><li class="header-nav-destinationNav-comingSoon-item">Houston</li>				</ul>
			</div>
			</div>
</section>

<section class="header-nav-destinationNav-section js-destinationNav-section">
	<button class="header-nav-destinationNav-header js-destinationNav-section-toggle">
		<span class="header-nav-destinationNav-header-label">
			South America		</span>
		<svg class="icon header-nav-destinationNav-header-icon">
			<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#angle-up"></use>
		</svg>
	</button>
	<div class="header-nav-destinationNav-content js-destinationNav-section-content">
		<ul class="header-nav-destinationNav-list">
			
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/buenos-aires/">Buenos Aires</a>
							</li>
							
							<li class="header-nav-destinationNav-item">
								<a class="header-nav-destinationNav-link" href="https://explorepartsunknown.com/destination/colombia/">Colombia</a>
							</li>
									</ul>

					<div class="header-nav-destinationNav-comingSoon">
				<h4 class="header-nav-destinationNav-comingSoon-title">
					Coming Soon				</h4>
				<ul class="header-nav-destinationNav-comingSoon-list">
					<li class="header-nav-destinationNav-comingSoon-item">Peru</li><li class="header-nav-destinationNav-comingSoon-item">Bahia</li><li class="header-nav-destinationNav-comingSoon-item">Paraguay</li><li class="header-nav-destinationNav-comingSoon-item">Minas Gerais</li>				</ul>
			</div>
			</div>
</section>
					</nav>
				</section>
				
<footer class="header-nav-info t-lightBackground header-nav-info--row">
	<div class="header-nav-info-content">
		
<div class="created">
	<h4 class="created-title">
		Created by:	</h4>
	<div class="created-items">
		<div class="created-item created-item--rk">
			<a class="created-link" href="http://roadsandkingdoms.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#roadsandkingdoms"></use>
				</svg>
			</a>
		</div>
		<div class="created-item created-item--cnn">
			<a class="created-link" href="http://cnn.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#cnn"></use>
				</svg>
			</a>
		</div>
	</div>
</div>
		<nav class="header-nav-social">
			<ul class="header-nav-social-list">
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--instagram js-analytics-click"
						href="https://www.instagram.com/PartsUnknownCNN/"
						data-analytics-interaction="social:official:instagram"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-instagram">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--facebook js-analytics-click"
						href="https://facebook.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:facebook"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-facebook">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--twitter js-analytics-click"
						href="https://twitter.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:twitter"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-twitter">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
			</ul>
		</nav>
	</div>
</footer>
			</div>
			
<nav class="categoryNav">
	<ul
		class="categoryNav-list js-stagger-delay js-add-class-when-showing-nav"
		data-stagger-selector=".js-stagger-delay-categoryNav"
		data-stagger-property="animation"
		data-stagger-interval=".0816"
		data-stagger-direction="forwards">
		
<li
	class="categoryNav-item categoryNav-item--eat js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/eat/">
		<h4 class="categoryNav-title">Eat</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">Binge like Bourdain</p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--drink js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/drink/">
		<h4 class="categoryNav-title">Drink</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">First one&#8217;s <span class="u-nowrap@tablet">on us</span></p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--know js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/know/">
		<h4 class="categoryNav-title">Know</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">You&#8217;ll want to <span class="u-nowrap@tablet">read this</span></p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>


<li
	class="categoryNav-item categoryNav-item--go js-categoryNav-item js-stagger-delay-categoryNav">
	<a
		class="categoryNav-link"
		href="https://explorepartsunknown.com/category/go/">
		<h4 class="categoryNav-title">Go</h4>
		<div class="categoryNav-content js-categoryNav-content">
			<p class="categoryNav-description">Travel intel</p>
		</div>
		<div class="categoryNav-background">
			<div class="categoryNav-background-overlay"></div>
			<div class="categoryNav-background-shadow"></div>
		</div>
	</a>
</li>

		<li
			class="categoryNav-item categoryNav-item--tuneIn js-stagger-delay-categoryNav"
			data-in-view-count="1"
			data-in-view-offset="75%">
			<a
				class="categoryNav-link"
				href="https://explorepartsunknown.com/tune-in">
				<div class="categoryNav-content">
					<span class="button button--white categoryNav-button">
						<svg class="icon categoryNav-button-icon">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#play"></use>
						</svg>
						Tune In					</span>
				</div>
				<div class="categoryNav-background">
					<div class="categoryNav-background-overlay"></div>
					<div class="categoryNav-background-shadow"></div>
				</div>
			</a>
		</li>
	</ul>
</nav>

<footer class="header-nav-info t-lightBackground header-nav-info--column">
	<div class="header-nav-info-content">
		
<div class="created">
	<h4 class="created-title">
		Created by:	</h4>
	<div class="created-items">
		<div class="created-item created-item--rk">
			<a class="created-link" href="http://roadsandkingdoms.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#roadsandkingdoms"></use>
				</svg>
			</a>
		</div>
		<div class="created-item created-item--cnn">
			<a class="created-link" href="http://cnn.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#cnn"></use>
				</svg>
			</a>
		</div>
	</div>
</div>
		<nav class="header-nav-social">
			<ul class="header-nav-social-list">
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--instagram js-analytics-click"
						href="https://www.instagram.com/PartsUnknownCNN/"
						data-analytics-interaction="social:official:instagram"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-instagram">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--facebook js-analytics-click"
						href="https://facebook.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:facebook"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-facebook">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
				<li class="header-nav-social-item">
					<a
						class="header-nav-social-link header-nav-social-link--twitter js-analytics-click"
						href="https://twitter.com/PartsUnknownCNN"
						data-analytics-interaction="social:official:twitter"
						target="_blank"
						rel="nofollow">
						<svg class="icon icon-twitter">
							<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
						</svg>
						<div class="header-nav-social-link-circle"></div>
					</a>
				</li>
			</ul>
		</nav>
	</div>
</footer>
		</div>
	</div>
</section>

			<div class="header-panelBackground"></div>
		</header>

		
<article id="post-4853" class="post-4853 post type-post status-publish format-standard has-post-thumbnail hentry category-know abpu_destination-antarctica abpu_collection-stories abpu_display-on-home">

<header
	class="hero post-hero hero--4853 js-hero--4853 hero--simple t-lightBackground hero--alignCenter js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
		<div class="hero-content">
		<div class="constrain">
			<h4 class="taxonomyHeading">
											<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/collection/stories/">
												<span class="taxonomyHeading-badge">
													Stories
												</span>
											</a>
										</h4>
										<div class="u-clear"></div><p class="hero-description hero-description--location">
											<a href="https://explorepartsunknown.com/destination/antarctica/">Antarctica</a>
										</p><h1 class="hero-title  hero-title--large">Memories on ice 
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--3">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
		</h1>
									<figure class="post-media">
										<div class="post-media-item">
											<img width="620" height="476" src="https://explorepartsunknown.com/wp-content/uploads/2017/06/iceberg-and-land-ross-island-antarctica-nzaht.jpg?quality=95&amp;strip=info&amp;w=620" class="attachment-medium size-medium wp-post-image" alt="" />
										</div>
									</figure>
											</div>
	</div>

		
	<div class="hero-screen" style=""></div>
	<div class="hero-background hero-background--4853"></div>
</header>

	<main class="main post-main">
							
		<div class="constrain">
			
<section class="post-meta">
			<div class="post-byline">
			
						<dl class="post-byline-item">
							<dt class="post-byline-label post-byline-label--author">Author</dt>
							<dd class="post-byline-content">
								Emily Ziemski<span class="post-byline-content-separator">, </span>
							</dd>
						</dl>
						
				<dl class="post-byline-item">
					<dt class="post-byline-label post-byline-label--date">
						Date
					</dt>
					<dd class="post-byline-content">
						<span class="u-nowrap">
							3 June 2017
						</span>
					</dd>
				</dl>
						</div>

		<nav class="post-tags">
			<div class="post-tags-scrollable js-hide-scrollbar">
				<div class="post-tags-scrollable-content js-hide-scrollbar-content">
					<ul class="post-tags-list">
						
									<li class="post-tags-item">
										<a class="post-tags-link" href="https://explorepartsunknown.com/collection/stories/">
											<div class="post-tags-name">
												Stories
												<hr class="post-tags-divider">
											</div>
										</a>
									</li>
									
									<li class="post-tags-item">
										<a class="post-tags-link" href="https://explorepartsunknown.com/destination/antarctica/">
											<div class="post-tags-name">
												Antarctica
												<hr class="post-tags-divider">
											</div>
										</a>
									</li>
									
									<li class="post-tags-item">
										<a class="post-tags-link" href="https://explorepartsunknown.com/category/know/">
											<div class="post-tags-name">
												Know
												<hr class="post-tags-divider">
											</div>
										</a>
									</li>
														</ul>
				</div>
			</div>
		</nav>
	
	
<div class="share share--vertical">
	<ul class="share-list">
		<li class="share-item">
			<a class="share-link share-link--facebook js-analytics-click"
				href="https://explorepartsunknown.com/antarctica/memories-on-ice/?share=facebook"
				data-analytics-interaction="social:share:facebook"
				target="_blank">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--twitter js-analytics-click"
				href="https://explorepartsunknown.com/antarctica/memories-on-ice/?share=twitter"
				data-analytics-interaction="social:share:twitter"
				target="_blank">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
		<li class="share-item">
			<a class="share-link share-link--mail js-analytics-click"
				href="mailto:?subject=Memories%20on%20ice&body=https://explorepartsunknown.com/antarctica/memories-on-ice/"
				data-analytics-interaction="social:share:email">
				<svg class="icon icon-email">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#mail-filled"></use>
				</svg>
				<div class="share-link-circle"></div>
			</a>
		</li>
	</ul>
</div>
</section>

			<div class="post-content js-fitvids">
				<div class="has-dropcap">
<p>“For God’s sake, look after our people,” Captain Robert Falcon Scott wrote in a final diary entry, dated Mar. 29, 1912, after a failed attempt to be the first to reach the South Pole. The British Royal Navy officer was beaten by a Norwegian expedition party that had arrived five weeks earlier. He and his crew perished on their <a href="http://www.bbc.co.uk/history/historic_figures/scott_of_antarctic.shtml" target="_blank" rel="noopener noreferrer">journey back from the South Pole</a>, leaving behind a <a href="http://www.scottslastexpedition.org/expedition/robert-falcon-scott/" target="_blank" rel="noopener noreferrer">small wooden hut on Cape Evans</a> that would yield historical riches a century later.</p>
</div>
<p>In 2014 the <a href="https://www.nzaht.org/" target="_blank" rel="noopener noreferrer">New Zealand Antarctic Heritage Trust</a> announced it had found 22 photo negatives inside the hut. The negatives dated not to Captain Scott’s expedition, but to Sir Ernest Shackleton&#8217;s Imperial Trans-Antarctic Expedition of 1914, when a second crew took shelter there after disaster struck.</p>
<p>Clumped together, the cellulose could barely be salvaged. Most were covered in mold. A photographic conservationist took months to diligently separate and develop all 22 images. The most notable photo is of Alexander Stevens, the chief scientist of the Shackleton expedition. He was renowned for taking painstakingly accurate notes on barometric pressure, precipitation, and wind readings during the trek.</p>

<figure class="post-media post-media--fullWidth">
	<div class="post-media-item">
		<img src="https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/06/alexander-stevens-on-aurora-deck-nzaht.jpg?w=1280&#038;h=0&#038;quality=95&#038;strip=info&#038;ssl=1" alt="">
		<figcaption class="post-caption">Alexander Stevens on the deck of the Aurora, McMurdo Sound, Antarctica. (Photo courtesy of Antarctic Heritage Trust, www.nzaht.org)</figcaption>	</div>
</figure>

<p>Shackleton began to plan his journey from London to the South Pole in 1911, more than a year before Scott’s expedition would tragically end. Sailing south to Antarctica on the Endurance, they planned to land at the southernmost point on the Weddell Sea coast. The total trek would be more than 1,800 miles. The final leg would take them to the McMurdo Sound on the Ross Sea.</p>
<p>The trick was to carefully space the supplies to cover the last quarter of the journey, as the main party couldn’t carry enough supplies on its own. A secondary company, known as the “Ross Sea party,” departed ahead of Shackleton’s expedition, on Dec. 24, 1914. It arrived in the McMurdo Sound on Jan. 16, 1915, set to drop food and supplies like squirrels readying for winter.</p>
<p>Things took a turn in May 1915, when the Ross Sea party’s ship, the Aurora, was blown out to sea by a blizzard, leaving some of its crew stranded on Ross Island. The 10 stranded men pushed onward, continuing to drop supply depots along the planned route even though they had lost many of their sled dogs to the crew’s inexperience. But the supplies would never be used, because the <a href="https://explorepartsunknown.com/antarctica/touring-shackletons-antarctica/" target="_blank" rel="noopener noreferrer">Endurance had also been felled by the ice of the South Pole</a>, and Shackleton had abandoned his mission.</p>
<p>This bare-bones Ross Sea crew eventually took shelter in the hut erected by Captain Scott and his crew and was rescued over two years later in January of 1917. Three had perished during the wait. The hut was then shuttered to mark the end of almost seven years of daring and fatal bids to conquer the South Pole.</p>


<figure class="post-media ">
	<div class="post-media-item">
		<img src="https://i1.wp.com/explorepartsunknown.com/wp-content/uploads/2017/06/cellulose-nitrate-images-found-blocked-together-nzaht.jpg?w=620&#038;h=0&#038;quality=95&#038;strip=info&#038;ssl=1" alt="">
		<figcaption class="post-caption">The cellulose nitrate negatives, found blocked together. (Photo courtesy of Antarctic Heritage Trust, www.nzaht.org)</figcaption>	</div>
</figure>

			</div>
		</div>
	</main>
</article>


<section class="posts t-darkBackground">
	<div class="constrain">
		<h2
			class="js-add-class-in-view"
			data-in-view-count="1"
			data-in-view-offset="75%">
			More Stories			
		<div class="headingBorder">
			<div class="headingBorder-mask">
				<div class="headingBorder-content">
					<svg class="icon headingBorder-icon headingBorder-icon--1">
						<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#heading-border"></use>
					</svg>
				</div>
			</div>
		</div>
				</h2>

		<nav
			class="posts-items posts-items--3col@tablet js-stagger-delay js-add-class-in-view"
			data-stagger-selector=".js-stagger-delay-posts-card"
			data-stagger-property="animation"
			data-stagger-interval=".1408"
			data-stagger-direction="forwards"
			data-in-view-count="1"
			data-in-view-offset="75%">
			
<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/know/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Know
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/queens/legislating-new-yorks-street-food-vendors/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Queens</p>			<h3 class="posts-card-title">Legislating New York’s street food vendors</h3>
						<div class="posts-card-description"><p>For years street vendors have struggled to do business thanks to strict regulations and harsh enforcement.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--4372 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/05/dsc5599.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=info&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--4372"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/laos/recipe-awk/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Laos</p>			<h3 class="posts-card-title">Recipe: Awk</h3>
						<div class="posts-card-description"><p>This dish brings back memories of my grandmother making a whole pot of stew to feed our family. </p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--3679 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/04/awkwithspoon1_0031.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=info&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--3679"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/madagascar/chez-mariette/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Madagascar</p>			<h3 class="posts-card-title">Chez Mariette</h3>
						<div class="posts-card-description"><p>At Mariette’s, everyone is having the same three-course menu—and it is sublime.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--756 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/jr_160803_tana_cuisine_edit_233.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=info&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--756"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/eat/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Eat
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/los-angeles/deep-fried-turkey-compton-style/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Los Angeles</p>			<h3 class="posts-card-title">Deep fried turkey, Compton-style</h3>
						<div class="posts-card-description"><p>A neighborhood favorite is the soul taco, which unifies African-American and Mexican flavors.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--1801 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/turkey.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=info&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--1801"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/know/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Know
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/laos/the-golden-city-of-boten/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Laos</p>			<h3 class="posts-card-title">The &#8216;Golden City&#8217; of Boten</h3>
						<div class="posts-card-description"><p>Touted as a futuristic hub for trade and tourism, Boten ran on Beijing time and made transactions in Chinese yuan.</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--4139 {
				background-image: url("https://i2.wp.com/explorepartsunknown.com/wp-content/uploads/2017/05/ore_boten-laos_06-edit-e1494511272459.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=info&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--4139"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>

<article
	class="posts-card posts-card--default js-stagger-delay-posts-card js-add-class-in-view"
	data-in-view-count="1"
	data-in-view-offset="75%">
	
					<div class="posts-card-category">
						<h4 class="taxonomyHeading">
							<a class="taxonomyHeading-link" href="https://explorepartsunknown.com/category/go/">
								<span class="taxonomyHeading-badge taxonomyHeading-badge--red">
									Go
								</span>
							</a>
						</h4>
					</div>
					
	<a class="posts-card-link" href="https://explorepartsunknown.com/punjab/punjab-episode-facts/">
		<div class="posts-card-art posts-card-art--placeholder"></div>
		<div class="posts-card-content">
			<p class="posts-card-location">Punjab</p>			<h3 class="posts-card-title">Episode intel from Punjab</h3>
						<div class="posts-card-description"><p>“In the Punjab, meat or no meat, you are almost guaranteed a free-for-all of intense colors, flavors and spices.”</p>
</div>
		</div>
	</a>
	<div class="posts-card-background">
		<style>
			.posts-card-art--922 {
				background-image: url("https://i0.wp.com/explorepartsunknown.com/wp-content/uploads/2017/03/rk_amritsar_33.jpg?w=800&#038;h=580&#038;quality=95&#038;strip=info&#038;ssl=1");
			}
		</style>
		<div class="posts-card-art posts-card-art--922"></div>
		<div class="posts-card-background-shadow"></div>
	</div>
</article>
		</nav>
	</div>
</section>

			<footer class="footer">
				<div class="constrain footer-content">
					<nav class="footer-nav">
						<ul class="footer-nav-list">
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/eat">
									Eat								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/drink">
									Drink								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/know">
									Know								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/category/go">
									Go								</a>
							</li>
						</ul>

						<ul class="footer-nav-list">
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/about">
									About								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="https://explorepartsunknown.com/tune-in">
									Tune In								</a>
							</li>
							<li class="footer-nav-item">
								<a class="footer-nav-link" href="http://roadsandkingdoms.com">
									Roads &amp; Kingdoms								</a>
							</li>
						</ul>

						
<nav class="footer-social t-lightBackground">
	<ul class="footer-social-list">
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://www.instagram.com/PartsUnknownCNN/"
				data-analytics-interaction="social:official:instagram"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-instagram">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://facebook.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:facebook"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://twitter.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:twitter"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
	</ul>
</nav>
					</nav>

					<section class="footer-newsletter">
						<h2 class="footer-newsletter-title">
							Stay in the know 							<br class="u-hide@desktop">
							with Parts Unknown						</h2>
						<div class="js-mailchimp-form-container">
							<form
								class="newsletter-form"
								method="post"
								data-js-action="https://cnn.us11.list-manage.com/subscribe/post-json?u=47c9040f6ff957a59bd88396e&id=6d6231d27b&c=?"
								action="//cnn.us11.list-manage.com/subscribe/post?u=47c9040f6ff957a59bd88396e&amp;id=6d6231d27b">
								<svg class="icon newsletter-form-icon">
									<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#mail-outline"></use>
								</svg>
								<p class="newsletter-form-success-message">
									Thanks! Please check your email to confirm your&nbsp;subscription.								</p>
								<input type="email" name="EMAIL" class="newsletter-form-textfield js-input-email" placeholder="Enter your email&hellip;">
								<button class="arrowButton newsletter-form-button">
									<svg class="icon arrowButton-icon">
										<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#arrow-right"></use>
									</svg>
								</button>
							</form>
							<p class="newsletter-form-error-message js-error-message"></p>
						</div>
					</section>
				</div>

				<section class="footer-secondary t-darkBackground">
					<div class="constrain">
						<div class="footer-secondary-content">
							<div class="footer-secondary-credits">
								
<div class="created">
	<h4 class="created-title">
		Created by:	</h4>
	<div class="created-items">
		<div class="created-item created-item--rk">
			<a class="created-link" href="http://roadsandkingdoms.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#roadsandkingdoms"></use>
				</svg>
			</a>
		</div>
		<div class="created-item created-item--cnn">
			<a class="created-link" href="http://cnn.com" target="_blank">
				<svg class="icon created-logo">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#cnn"></use>
				</svg>
			</a>
		</div>
	</div>
</div>
							</div>
							<div class="footer-secondary-required">
								&copy;2017 Cable News Network. All Rights Reserved.
								<div class="footer-secondary-required-links">
									<a class="footer-secondary-required-link" href="https://explorepartsunknown.com/terms-of-use/">
										Terms of Use									</a>
									<a class="footer-secondary-required-link" href="https://explorepartsunknown.com/privacy-policy/">
										Privacy Policy									</a>
									<a class="footer-secondary-required-link js-adchoices" href="#">
										Ad Choices									</a>
								</div>

								<div class="powered-by">Powered by <a href="https://vip.wordpress.com/" rel="generator nofollow" class="powered-by-wpcom">WordPress.com VIP</a></div>							</div>

							
<nav class="footer-social t-darkBackground">
	<ul class="footer-social-list">
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://www.instagram.com/PartsUnknownCNN/"
				data-analytics-interaction="social:official:instagram"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-instagram">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#instagram"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://facebook.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:facebook"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-facebook">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#facebook"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
		<li class="footer-social-item">
			<a
				class="footer-social-link js-analytics-click"
				href="https://twitter.com/PartsUnknownCNN"
				data-analytics-interaction="social:official:twitter"
				target="_blank"
				rel="nofollow">
				<svg class="icon icon-twitter">
					<use xlink:href="https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/images/icons/sprite.svg#twitter"></use>
				</svg>
				<div class="footer-social-link-circle"></div>
			</a>
		</li>
	</ul>
</nav>
						</div>
					</div>
				</section>
									<section class="footer-analytics">
						<img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=20926509&PluID=0&ord=%%CACHEBUSTER%%&rtu=-1" alt="">
						<noscript><img src="https://pixel.adsafeprotected.com/rfw/st/82629/14604357/skeleton.gif" width="1" height="1" alt=""></noscript>
					</section>
							</footer>
		</div><!--/wrap-->

		
<div class="sosumi js-legalNotification">
	<div class="constrain">
		<div class="sosumi-main">
			<div class="sosumi-content">
				By continuing to use this site you agree to the <a href="https://explorepartsunknown.com/terms-of-use/">Terms of Use</a> and <span class="u-nowrap"> <a href="https://explorepartsunknown.com/privacy-policy/">Privacy Policy</a></span>			</div>

			<button class="button js-legalNotification-close">
				Okay			</button>
		</div>
	</div>
</div>

		<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201722'></script>
<script type='text/javascript' src='https://explorepartsunknown.com/wp-content/themes/abpu/assets/dist/js/compiled.min.js?m=1492543283g'></script>
<script type='text/javascript' src='https://maps.googleapis.com/maps/api/js?key=AIzaSyB9JuxcJhkqn4FDgue9ma68azo7YhNttCE&#038;callback=initMaps&#038;ver=4.7.5'></script>
<script type='text/javascript' src='//s.cdn.turner.com/ads/adfuel/ais/cnn-ais.js?ver=4.7.5'></script>
<script type='text/javascript' src='//s.cdn.turner.com/ads/adfuel/adfuel-1.1.0.js?ver=4.7.5'></script>
<script type='text/javascript' src='//s.cdn.turner.com/analytics/epu/jsmd.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
try { var jsmd = _jsmd.init(); jsmd.send(); } catch (err) {}
</script>
<script type='text/javascript' src='//pixel.adsafeprotected.com/rjss/st/82629/14604358/skeleton.js?ver=4.7.5'></script>
<script type='text/javascript' src='https://explorepartsunknown.com/wp-includes/js/wp-embed.min.js?m=1494975113g'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201722.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.9',blog:'124218460',post:'4853',tz:'0',srv:'explorepartsunknown.com'} ]);
	_stq.push([ 'clickTrackerInit', '124218460', '4853' ]);
</script>

	<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"949ceaf672","applicationID":"32126095","transactionName":"MQZWYhAFXhdYAUBfWwhMdVUWDV8KFhFdWFMTD1VE","queueTime":0,"applicationTime":89,"atts":"HUFBFFgfTUgbAxYMTxse","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
